﻿        <!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    	<head >

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://enquantoisso.com.br/xmlrpc.php">
    <title>Funcionária relata pânico na JBS após vazamento de amônia: &#039;Desesperador&#039; - Enquanto Isso em Caldas Novas</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://enquantoisso.com.br/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Funcionária relata pânico na JBS após vazamento de amônia: &#039;Desesperador&#039; - Enquanto Isso em Caldas Novas" />
<meta property="og:description" content="A empacotadora Lizandra da Silva, que estava no frigorífico da JBS onde houve vazamento de amônia, disse que os colegas entraram em pânico após inalar a substância durante a evacuação do prédio, em Senador Canedo, Região Metropolitana de Goiânia. Ela afirma que o alarme de emergência tocou e todos começaram a correr. Mais de 70 pessoas foram atendidas com sintomas de intoxicação, sete continuam internadas, nesta quarta-feira (21), na cidade e na capital. “Foi desesperador. A gente ouviu o barulho e todo mundo começou a correr”, contou a empacotadora. O..." />
<meta property="og:url" content="http://enquantoisso.com.br/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/" />
<meta property="og:site_name" content="Enquanto Isso em Caldas Novas" />
<meta property="article:publisher" content="https://www.facebook.com/enquantoissoemCaldasNovas/" />
<meta property="article:tag" content="amônia" />
<meta property="article:tag" content="após" />
<meta property="article:tag" content="funcionária" />
<meta property="article:tag" content="Goiânia" />
<meta property="article:tag" content="Goiás" />
<meta property="article:tag" content="JBS" />
<meta property="article:tag" content="pânico" />
<meta property="article:tag" content="relata" />
<meta property="article:tag" content="Senador Canedo" />
<meta property="article:tag" content="vazamento" />
<meta property="article:section" content="Goiás" />
<meta property="article:published_time" content="2016-09-21T09:40:47-03:00" />
<meta property="og:image" content="http://enquantoisso.com.br/wp-content/uploads/2016/09/avacua.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A empacotadora Lizandra da Silva, que estava no frigorífico da JBS onde houve vazamento de amônia, disse que os colegas entraram em pânico após inalar a substância durante a evacuação do prédio, em Senador Canedo, Região Metropolitana de Goiânia. Ela afirma que o alarme de emergência tocou e todos começaram a correr. Mais de 70 pessoas foram atendidas com sintomas de intoxicação, sete continuam internadas, nesta quarta-feira (21), na cidade e na capital. “Foi desesperador. A gente ouviu o barulho e todo mundo começou a correr”, contou a empacotadora. O..." />
<meta name="twitter:title" content="Funcionária relata pânico na JBS após vazamento de amônia: &#039;Desesperador&#039; - Enquanto Isso em Caldas Novas" />
<meta name="twitter:image" content="http://enquantoisso.com.br/wp-content/uploads/2016/09/avacua.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Enquanto Isso em Caldas Novas &raquo;" href="http://enquantoisso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso em Caldas Novas &raquo;" href="http://enquantoisso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso em Caldas Novas &raquo; Funcionária relata pânico na JBS após vazamento de amônia: &#8216;Desesperador&#8217;" href="http://enquantoisso.com.br/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enquantoisso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://enquantoisso.com.br/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_popup-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>

            mark,
            .comment-form .form-submit input,
            .read-more,
            .bn-title,
            .home-icon.front_page_on,
            .header-wrapper .menu li:hover > a,
            .header-wrapper .menu > li.current-menu-item a,
            .header-wrapper .menu > li.current-menu-parent a,
            .header-wrapper .menu > li.current_page_parent a,
            .header-wrapper .menu > li.current_page_ancestor a,
            .header-wrapper .menu > li.current-menu-item > a:before,
            .header-wrapper .menu > li.current-menu-parent > a:before,
            .header-wrapper .menu > li.current_page_parent > a:before,
            .header-wrapper .menu > li.current_page_ancestor > a:before,
            .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
            .slider-section .cat-links a,
            .featured-desc .below-entry-meta .cat-links a,
            #calendar_wrap #wp-calendar #today,
            #calendar_wrap #wp-calendar #today a,
            .wpcf7-form input.wpcf7-submit:hover,
            .breadcrumb{
                background: #27416d;
            }
        
            a:hover,
            .screen-reader-text:focus,
            .bn-content a:hover,
            .socials a:hover,
            .site-title a,
            .search-block input#menu-search,
            .widget_search input#s,
            .search-block #searchsubmit,
            .widget_search #searchsubmit,
            .footer-sidebar .featured-desc .above-entry-meta a:hover,
            .slider-section .slide-title:hover,
            .besides-slider .post-title a:hover,
            .slider-feature-wrap a:hover,
            .slider-section .bx-controls-direction a,
            .besides-slider .beside-post:hover .beside-caption,
            .besides-slider .beside-post:hover .beside-caption a:hover,
            .featured-desc .above-entry-meta span:hover,
            .posted-on a:hover,
            .cat-links a:hover,
            .comments-link a:hover,
            .edit-link a:hover,
            .tags-links a:hover,
            .byline a:hover,
            .nav-links a:hover,
            #supermag-breadcrumbs a:hover,
            .wpcf7-form input.wpcf7-submit {
                color: #27416d;
            }
             .search-block input#menu-search,
            .widget_search input#s,
            .tagcloud a{
                border: 1px solid #27416d;
            }
            .footer-wrapper .border,
            .nav-links .nav-previous a:hover,
            .nav-links .nav-next a:hover{
                border-top: 1px solid #27416d;
            }
             .besides-slider .beside-post{
                border-bottom: 3px solid #27416d;
            }
            .widget-title,
            .footer-wrapper,
            .page-header .page-title,
            .single .entry-header .entry-title{
                border-bottom: 1px solid #27416d;
            }
            .widget-title:before,
            .page-header .page-title:before,
            .single .entry-header .entry-title:before{
                border-bottom: 7px solid #27416d;
            }
           .wpcf7-form input.wpcf7-submit,
            article.post.sticky{
                border: 2px solid #27416d;
            }
           .breadcrumb::after {
                border-left: 5px solid #27416d;
            }
           .header-wrapper #site-navigation{
                border-bottom: 5px solid #27416d;
            }
           @media screen and (max-width:992px){
                .slicknav_btn.slicknav_open{
                    border: 1px solid #27416d;
                }
                 .header-wrapper .main-navigation ul ul.sub-menu li:hover > a{
                         background: #2d2d2d;
                 }
                .slicknav_btn.slicknav_open:before{
                    background: { #27416d };
                    box-shadow: 0 6px 0 0 #27416d, 0 12px 0 0 #27416d;
                }
                .slicknav_nav li:hover > a,
                .slicknav_nav li.current-menu-ancestor a,
                .slicknav_nav li.current-menu-item  > a,
                .slicknav_nav li.current_page_item a,
                .slicknav_nav li.current_page_item .slicknav_item span,
                .slicknav_nav li .slicknav_item:hover a{
                    color: #27416d;
                }
            }
</style>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://enquantoisso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enquantoisso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enquantoisso.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://enquantoisso.com.br/?p=1325' />
<link rel="alternate" type="application/json+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2016%2F09%2F21%2Ffuncionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2016%2F09%2F21%2Ffuncionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<meta name="keywords" content="caldas, novas,..." /><meta property="og:type" content="website" /><meta property="og:site_name" content="MeuSite" /><meta property="og:image" content="http://enquantoisso.com.br/wp-content/uploads/2016/06/logo1.jpg" />
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://luizdecarvalho.hospedagemdesites.ws/ambiente5/wp-content/uploads/2016/07/background3.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-270x270.jpg" />


	<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
</head>
<body class="single single-post postid-1325 single-format-standard custom-background wp-custom-logo boxed-layout right-sidebar">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                                                <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Enquanto isso                                </div>
                                <ul class="bn">
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/" title="Funcionária relata pânico na JBS após vazamento de amônia: &#039;Desesperador&#039;">
                                                Funcionária relata pânico na JBS após vazamento de amônia: &#039;Desesperador&#039;                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2016/09/20/duas-pessoas-foram-alvejadas-por-disparos-de-arma-de-fogo-em-caldas-novas/" title="Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas">
                                                Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2016/09/20/na-onu-temer-diz-que-impeachment-de-dilma-respeitou-constituicao/" title="Na ONU, Temer diz que impeachment de Dilma respeitou a Constituição">
                                                Na ONU, Temer diz que impeachment de Dilma respeitou a Constituição                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2016/09/20/em-caldas-novas-feto-e-encontrado-em-tubulacao-de-esgoto/" title="Em Caldas Novas, feto é encontrado em tubulação de esgoto">
                                                Em Caldas Novas, feto é encontrado em tubulação de esgoto                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2016/09/16/sms-promove-vacinacao-gratuita-de-animais-contra-raiva-em-goiania/" title="SMS promove vacinação gratuita de animais contra a raiva, em Goiânia">
                                                SMS promove vacinação gratuita de animais contra a raiva, em Goiânia                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/enquantoissoemCaldasNovas" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnDjV0aT4oXzdIfCYZtRU9A" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="#" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
        
                                                </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="wrapper header-wrapper clearfix">
                <div class="header-container">
                    <div class="site-branding clearfix">
                                                <div class="site-logo float-left">
                            <a href="http://enquantoisso.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="157" height="120" src="http://enquantoisso.com.br/wp-content/uploads/2016/07/enquanto-isso.gif" class="custom-logo" alt="enquanto isso" itemprop="logo" /></a>                        </div><!--site-logo-->
                        <!--supermag-header-id-display-opt-->
                                                    <div class="header-ads float-right">
                                <!-- meta slider -->
<div style="max-width: 960px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-42 ml-slider">
    
    <div id="metaslider_container_42">
        <ul id='metaslider_42' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/b1-920x115.jpg" height="120" width="960" alt="" class="slider-42 slide-142" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/carte-920x115.png" height="120" width="960" alt="" class="slider-42 slide-144" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/b2-1-920x115.gif" height="120" width="960" alt="" class="slider-42 slide-223" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/391397328144458f3be848a87ff816c9.gif" height="120" width="960" alt="" class="slider-42 slide-299" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/cf50fd88c8f4a62e4e5a305f10ee409e-960x120.gif" height="120" width="960" alt="" class="slider-42 slide-300" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/ban3-920x115.gif" height="120" width="960" alt="" class="slider-42 slide-439" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla1-960x120.gif" height="120" width="960" alt="" class="slider-42 slide-705" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-diego-bike-1.gif" height="120" width="960" alt="" class="slider-42 slide-807" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_42 = function($) {
            $('#metaslider_42').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_42 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_42, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_42, 1) : metaslider_42(window.jQuery);
        };
        timer_metaslider_42();
    </script>
</div>
<!--// meta slider-->                           </div>
                                                <div class="clearfix"></div>
                    </div>
                    <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                        <div class="header-main-menu clearfix">
                                                                <div class="home-icon">
                                        <a href="http://enquantoisso.com.br/" title="Enquanto Isso em Caldas Novas"><i class="fa fa-home"></i></a>
                                    </div>
                                                                    <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://enquantoisso.com.br/category/enquanto-isso/">Enquanto Isso</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://enquantoisso.com.br/category/caldas-novas/">Caldas Novas</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://enquantoisso.com.br/category/goias/">Goiás</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://enquantoisso.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://enquantoisso.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://enquantoisso.com.br/galerias/">Fotos</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://enquantoisso.com.br/videos/">Vídeos</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://enquantoisso.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div>                                <div class="search-block">
    <form action="http://enquantoisso.com.br" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1325" class="post-1325 post type-post status-publish format-standard has-post-thumbnail hentry category-goias tag-amonia tag-apos tag-funcionaria tag-goiania tag-goias tag-jbs tag-panico tag-relata tag-senador-canedo tag-vazamento">
	<header class="entry-header">
		<h1 class="entry-title">Funcionária relata pânico na JBS após vazamento de amônia: &#8216;Desesperador&#8217;</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://enquantoisso.com.br/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2016-09-21T09:40:47+00:00">21 de setembro de 2016</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://enquantoisso.com.br/author/enquantoisso/"><i class="fa fa-user"></i>Enquanto Isso</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<!--post thumbnal options-->
	<div class="single-feat clearfix">
		<figure class="single-thumb single-thumb-full">
			<img width="487" height="365" src="http://enquantoisso.com.br/wp-content/uploads/2016/09/avacua-487x365.jpg" class="attachment-medium size-medium wp-post-image" alt="Após vazamento de amônia frigorífico foi evacuado e vítimas socorridas (Foto: Vanessa Martins/G1)" srcset="http://enquantoisso.com.br/wp-content/uploads/2016/09/avacua-487x365.jpg 487w, http://enquantoisso.com.br/wp-content/uploads/2016/09/avacua.jpg 620w" sizes="(max-width: 487px) 100vw, 487px" />		</figure>
	</div><!-- .single-feat-->

	<div class="entry-content">
		<p>A empacotadora Lizandra da Silva, que estava no frigorífico da JBS onde houve vazamento de amônia, disse que os colegas entraram em pânico após inalar a substância durante a evacuação do prédio, em Senador Canedo, Região Metropolitana de Goiânia. Ela afirma que o alarme de emergência tocou e todos começaram a correr.</p>
<p>Mais de 70 pessoas foram atendidas com sintomas de intoxicação, sete continuam internadas, nesta quarta-feira (21), na cidade e na capital. “Foi desesperador. A gente ouviu o barulho e todo mundo começou a correr”, contou a empacotadora.</p>
<div class="saibamais componente_materia">O vazamento aconteceu na manhã da terça-feira (20) em uma tubulação de amônia que faz a refrigeração das câmaras frias do frigorífico.</div>
<p>Segundo o Corpo de Bombeiros, a ala mais afetada da empresa foi uma sala onde a carne é desossada. Todo o prédio foi evacuado e os funcionários intoxicados foram encaminhados para Unidade de Pronto Atendimento (UPA) de Senador Canedo e para o Hospital de Urgências de Goiânia (Hugo).</p>
<p>De acordo com o médico e diretor clínico da UPA, Thiago Pegoretti Nogueira, todos os pacientes que foram atendidos tinham sintomas de intoxicação.</p>
<p>&#8220;Eles apresentavam enjoo ou vômitos, dores de cabeça, falta de ar e dois sofreram desmaios, mas todos foram estabilizados e passam bem. Eles saem daqui com atestados médicos e alguns com medicação para continuar tomando&#8221;, afirmou.</p>
<p>De acordo com a Secretaria de Comunicação de Senador Canedo, o número de atendimentos por conta da intoxicação subiu para 74. Até a noite de terça-feira o balanço apontava 70 pessoas intoxicadas.</p>
<p>Em nota, a assessoria da JBS informou que incidente foi rapidamente controlado e que os funcionários foram encaminhados para o ambulatório da fábrica antes de serem levados para hospitais da região.</p>
<p><strong>Acidente</strong><br />
O major Fernando Caramaschi do Corpo de Bombeiros explicou que o acidente aconteceu em um cano externo do frigorífico da JBS, mas o ar contaminado entrou pelas janelas e afetou os trabalhadores. Ele afirma que, após a evacuação do prédio, o vento levou amônia para o local aonde os funcionários eram levados.</p>
<p>“O vento mandou a substância química, a amônia para onde eles estavam indo, no caminho da evacuação. Por isso o número de vitimas aumentou, visto que poucas pessoas tiveram contato próximo no local do vazamento. O restante foi contaminado quando estava caminhando”, contou.</p>
<p>O vazamento aconteceu por volta das 10h desta terça-feira. Segundo o Corpo de Bombeiros, a ala mais afetada do frigorífico foi uma sala onde a carne é desossada. Todo o prédio foi evacuado.</p>
<p>Na ocasião, em nota, a JBS informou que “por precaução, os departamentos próximos à área de vazamento foram imediatamente evacuados. Alguns colaboradores foram atendidos no ambulatório da companhia e, posteriormente, encaminhados ao hospital local”.</p>
<p>A empresa comunicou que está investigando as causas do acidente e que as operações  no frigorífico estão temporariamente suspensas “até que o local seja liberado pelo órgão competente”.</p>
<p><em>Nota à imprensa:</em></p>
<p><em>A JBS esclarece que na manhã de hoje (20) houve um vazamento de amônia em sua unidade de Senador Canedo (GO). O incidente foi causado por uma falha operacional e fora dos padrões de procedimento definidos pela Companhia, vindo a ocasionar o rompimento da válvula e vazamento de amônia. O incidente foi rapidamente controlado, em linha com o plano de mitigação definido pela empresa e que inclui a imediata evacuação de todas as áreas próximas ao local. Setenta colaboradores foram atendidos no ambulatório da fábrica e, posteriormente, encaminhados ao hospital local e de Goiânia &#8211; nove destes colaboradores se encontram em observação, mas fora de risco. A empresa vem desde o início prestando toda assistência aos colaboradores.</em></p>
<p><em>A JBS informa que, após vistoria do Corpo de Bombeiros, foi constatado que não havia mais vestígios do gás na planta, o local foi liberado e voltará a operar normalmente amanhã (21).</em></p>
<p><em>Em relação à auditoria o Ministério do Trabalho e Emprego (MTE), a companhia informa que os três itens apontados pelo órgão relacionados com amônia não fazem parte das causas incidente. A companhia esclarece ainda que todos os itens apontados na fiscalização do MTE constam em plano de ação da companhia, que atenderá as determinações dentro do prazo determinado.</em></p>
<div class="foto componente_materia midia-largura-620">
<figure style="width: 620px" class="wp-caption alignnone"><img title="Frigorífico da JBS é evacuado após vazamento de amônia em Senador Canedo, em Goiás (Foto: Reprodução/TV Anhanguera)" src="http://s2.glbimg.com/lHi0Ji2yckwyj5vpej_cphbW7Co=/620x465/s.glbimg.com/jo/g1/f/original/2016/09/20/jbs1.jpg" alt="Frigorífico da JBS é evacuado após vazamento de amônia em Senador Canedo, em Goiás (Foto: Reprodução/TV Anhanguera)" width="620" height="465" /><figcaption class="wp-caption-text">Frigorífico da JBS é evacuado após vazamento de amônia (Foto: Reprodução/TV Anhanguera)</figcaption></figure>
</div>
<div class="foto componente_materia midia-largura-620"></div>
<strong>Compartilhe com seus amigos:<strong><br><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartilhe no Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325&#038;t=Funcion%C3%A1ria%20relata%20p%C3%A2nico%20na%20JBS%20ap%C3%B3s%20vazamento%20de%20am%C3%B4nia%3A%20%27Desesperador%27&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2016%2F09%2Favacua.jpg&#038;p&#091;title&#093;=Funcion%C3%A1ria%20relata%20p%C3%A2nico%20na%20JBS%20ap%C3%B3s%20vazamento%20de%20am%C3%B4nia%3A%20%27Desesperador%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartilhe no Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartilhe no Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325&#038;text=Confira%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartilhe no Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartilhe no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartilhe no Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Compartilhe no Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325&#038;title=Funcion%C3%A1ria%20relata%20p%C3%A2nico%20na%20JBS%20ap%C3%B3s%20vazamento%20de%20am%C3%B4nia%3A%20%27Desesperador%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Compartilhe no Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Compartilhe no Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325&#038;media=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2016%2F09%2Favacua.jpg&#038;description=Funcion%C3%A1ria%20relata%20p%C3%A2nico%20na%20JBS%20ap%C3%B3s%20vazamento%20de%20am%C3%B4nia%3A%20%27Desesperador%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Compartilhe no Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Compartilhe no Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325&#038;title=Funcion%C3%A1ria%20relata%20p%C3%A2nico%20na%20JBS%20ap%C3%B3s%20vazamento%20de%20am%C3%B4nia%3A%20%27Desesperador%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Compartilhe no Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Compartilhe no email" href="mailto:?subject=Funcion%C3%A1ria%20relata%20p%C3%A2nico%20na%20JBS%20ap%C3%B3s%20vazamento%20de%20am%C3%B4nia%3A%20%27Desesperador%27&#038;body=Confira%21:%20http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D1325" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Compartilhe no email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://enquantoisso.com.br/category/goias/" rel="category tag">Goiás</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="http://enquantoisso.com.br/tag/amonia/" rel="tag">amônia</a>, <a href="http://enquantoisso.com.br/tag/apos/" rel="tag">após</a>, <a href="http://enquantoisso.com.br/tag/funcionaria/" rel="tag">funcionária</a>, <a href="http://enquantoisso.com.br/tag/goiania/" rel="tag">Goiânia</a>, <a href="http://enquantoisso.com.br/tag/goias/" rel="tag">Goiás</a>, <a href="http://enquantoisso.com.br/tag/jbs/" rel="tag">JBS</a>, <a href="http://enquantoisso.com.br/tag/panico/" rel="tag">pânico</a>, <a href="http://enquantoisso.com.br/tag/relata/" rel="tag">relata</a>, <a href="http://enquantoisso.com.br/tag/senador-canedo/" rel="tag">Senador Canedo</a>, <a href="http://enquantoisso.com.br/tag/vazamento/" rel="tag">vazamento</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://enquantoisso.com.br/2016/09/20/duas-pessoas-foram-alvejadas-por-disparos-de-arma-de-fogo-em-caldas-novas/" rel="prev">Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas</a></div></div>
	</nav>            <h2 class="widget-title">
                Not&iacute;cias Relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
                                    <li class="acme-col-3">
                        <figure class="widget-image">
                                                        <a href="http://enquantoisso.com.br/2016/09/16/sms-promove-vacinacao-gratuita-de-animais-contra-raiva-em-goiania/">
                                <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/vaicincao-500x280.jpg" alt="SMS promove vacinação gratuita de animais contra a raiva, em Goiânia" title="SMS promove vacinação gratuita de animais contra a raiva, em Goiânia" />
                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                
                                
                            </div>
                            <a href="http://enquantoisso.com.br/2016/09/16/sms-promove-vacinacao-gratuita-de-animais-contra-raiva-em-goiania/">
                                <h4 class="title">
                                    SMS promove vacinação gratuita de animais contra a raiva, em Goiânia                                </h4>
                            </a>
                            <div class="details">A Secretaria Municipal de Saúde de Goiânia (SMS) promove uma campanha de vacinação gratuita contra a...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                                                        <a href="http://enquantoisso.com.br/2016/09/16/liminar-suspende-uso-de-simulador-de-direcao-para-tirar-cnh-em-goias/">
                                <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/simuladores2-500x280.jpg" alt="Liminar suspende uso de simulador de direção para tirar CNH, em Goiás" title="Liminar suspende uso de simulador de direção para tirar CNH, em Goiás" />
                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                
                                
                            </div>
                            <a href="http://enquantoisso.com.br/2016/09/16/liminar-suspende-uso-de-simulador-de-direcao-para-tirar-cnh-em-goias/">
                                <h4 class="title">
                                    Liminar suspende uso de simulador de direção para tirar CNH, em Goiás                                </h4>
                            </a>
                            <div class="details">O desembargador federal Daniel Paes Ribeiro deferiu uma liminar que suspende a obrigatoriedade do uso de...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                                                        <a href="http://enquantoisso.com.br/2016/09/14/comeca-o-periodo-de-inscricoes-para-o-concurso-da-policia-militar-de-goias/">
                                <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/pm-500x280.jpg" alt="Começa o período de inscrições para o concurso da Polícia Militar de Goiás" title="Começa o período de inscrições para o concurso da Polícia Militar de Goiás" />
                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                
                                
                            </div>
                            <a href="http://enquantoisso.com.br/2016/09/14/comeca-o-periodo-de-inscricoes-para-o-concurso-da-policia-militar-de-goias/">
                                <h4 class="title">
                                    Começa o período de inscrições para o concurso da Polícia Militar de Goiás                                </h4>
                            </a>
                            <div class="details">Começa nesta quarta-feira (14) o período de inscrições para o concurso público da Polícia Militar do...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                </ul>
            <div class="clearfix"></div>
            
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span></span> Deixe um coment&aacute;rio <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://enquantoisso.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Coment&aacute;rio" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Nome" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Não sou um robô<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_27">
					<span class="cptch_span"><input id="cptch_input_27" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">17</span>
					<input type="hidden" name="cptch_result" value="5Y4=" />
					<input type="hidden" name="cptch_time" value="1474463501" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='1325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1.jpg" height="245" width="245" alt="" class="slider-134 slide-169" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/solu.gif" height="245" width="245" alt="" class="slider-134 slide-617" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
            <li style='display: none;'><a href="http://hotmart.net.br/show.html?a=D4724019L" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/emagrecer.gif" height="245" width="245" alt="" class="slider-134 slide-851" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-5" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
            <li style='display: none;'><a href="http://hotmart.net.br/show.html?a=D4724019L" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/2-245x245.gif" height="245" width="245" alt="" class="slider-135 slide-852" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
            <li style='display: none;'><a href="http://hotmart.net.br/show.html?a=D4724019L" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/2-245x245.gif" height="245" width="245" alt="" class="slider-135 slide-852" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1.jpg" height="245" width="245" alt="" class="slider-134 slide-169" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/solu.gif" height="245" width="245" alt="" class="slider-134 slide-617" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
            <li style='display: none;'><a href="http://hotmart.net.br/show.html?a=D4724019L" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/emagrecer.gif" height="245" width="245" alt="" class="slider-134 slide-851" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside>                <aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Mundo</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/14/uber-lanca-servico-de-carros-sem-motorista-nos-estados-unidos/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/uber1-500x280.jpg" alt="Uber lança serviço de carros sem motorista nos Estados Unidos" title="Uber lança serviço de carros sem motorista nos Estados Unidos" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/14/uber-lanca-servico-de-carros-sem-motorista-nos-estados-unidos/">
                                    <h4 class="title">
                                        Uber lança serviço de carros sem motorista nos Estados Unidos                                    </h4>
                                </a>
                                <div class="details">Após desagradar taxistas mundo afora, o Uber cria um serviço que promete deixar bravos seus próprios...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/14/cientistas-abrem-caminho-para-criacao-de-filhos-com-dois-pais-e-sem-mae/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/filhos-sem-mae-imagem-500x280.jpg" alt="Cientistas abrem caminho para criação de filhos com dois pais (e sem mãe)" title="Cientistas abrem caminho para criação de filhos com dois pais (e sem mãe)" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/14/cientistas-abrem-caminho-para-criacao-de-filhos-com-dois-pais-e-sem-mae/">
                                    <h4 class="title">
                                        Cientistas abrem caminho para criação de filhos com dois pais (e sem mãe)                                    </h4>
                                </a>
                                <div class="details">RIO &#8211; No ano passado, o Parlamento britânico aprovou a regulamentação de uma técnica que permite...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/01/jovens-presas-com-r-75-milhoes-em-cocaina-dentro-de-cruzeiro-na-australia-ostentavam-vida-boa-na-internet/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/drogas-500x280.jpg" alt="Jovens presas com R$ 75 milhões em cocaína dentro de cruzeiro na Austrália ostentavam vida boa na internet" title="Jovens presas com R$ 75 milhões em cocaína dentro de cruzeiro na Austrália ostentavam vida boa na internet" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/01/jovens-presas-com-r-75-milhoes-em-cocaina-dentro-de-cruzeiro-na-australia-ostentavam-vida-boa-na-internet/">
                                    <h4 class="title">
                                        Jovens presas com R$ 75 milhões em cocaína dentro de cruzeiro na Austrália ostentavam vida boa na internet                                    </h4>
                                </a>
                                <div class="details">Duas jovens canadenses que tentaram levar para Sydney, na Austrália, cerca de R$ 75 milhões em...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="wrapper footer-wrapper">
                <div class="top-bottom">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-3" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Enquanto Isso</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/20/duas-pessoas-foram-alvejadas-por-disparos-de-arma-de-fogo-em-caldas-novas/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/14344067_1803823049894039_1159438439498337544_n-500x280.jpg" alt="Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas" title="Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/20/duas-pessoas-foram-alvejadas-por-disparos-de-arma-de-fogo-em-caldas-novas/">
                                    <h4 class="title">
                                        Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas                                    </h4>
                                </a>
                                <div class="details">Segundo informações ambos foram baleados agora a pouco,...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/20/em-caldas-novas-feto-e-encontrado-em-tubulacao-de-esgoto/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/14390871_1803843256558685_1254044010459667506_n-500x280.jpg" alt="Em Caldas Novas, feto é encontrado em tubulação de esgoto" title="Em Caldas Novas, feto é encontrado em tubulação de esgoto" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/20/em-caldas-novas-feto-e-encontrado-em-tubulacao-de-esgoto/">
                                    <h4 class="title">
                                        Em Caldas Novas, feto é encontrado em tubulação de esgoto                                    </h4>
                                </a>
                                <div class="details">Segundo informações, o feto de uma criança foi...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/16/montagner-morreu-por-asfixia-mecanica-por-afogamento-diz-iml/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/afd4d1eff350b29cd9c4241bb50a21bd-500x280.jpg" alt="Montagner morreu por asfixia mecânica por afogamento, diz IML" title="Montagner morreu por asfixia mecânica por afogamento, diz IML" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/16/montagner-morreu-por-asfixia-mecanica-por-afogamento-diz-iml/">
                                    <h4 class="title">
                                        Montagner morreu por asfixia mecânica por afogamento, diz IML                                    </h4>
                                </a>
                                <div class="details">&nbsp; Joelma Gonçalves e Tássio AndradeDo G1 SE...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                            
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Caldas Novas</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/20/duas-pessoas-foram-alvejadas-por-disparos-de-arma-de-fogo-em-caldas-novas/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/14344067_1803823049894039_1159438439498337544_n-500x280.jpg" alt="Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas" title="Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/20/duas-pessoas-foram-alvejadas-por-disparos-de-arma-de-fogo-em-caldas-novas/">
                                    <h4 class="title">
                                        Duas pessoas foram alvejadas por disparos de arma de fogo em Caldas Novas                                    </h4>
                                </a>
                                <div class="details">Segundo informações ambos foram baleados agora a pouco,...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/20/em-caldas-novas-feto-e-encontrado-em-tubulacao-de-esgoto/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/14390871_1803843256558685_1254044010459667506_n-500x280.jpg" alt="Em Caldas Novas, feto é encontrado em tubulação de esgoto" title="Em Caldas Novas, feto é encontrado em tubulação de esgoto" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/20/em-caldas-novas-feto-e-encontrado-em-tubulacao-de-esgoto/">
                                    <h4 class="title">
                                        Em Caldas Novas, feto é encontrado em tubulação de esgoto                                    </h4>
                                </a>
                                <div class="details">Segundo informações, o feto de uma criança foi...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/13/em-caldas-novas-policiais-militares-recuperam-veiculos-furtados-e-prendem-autor-de-furto-residencia/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/sirene-500x280.jpg" alt="Em Caldas Novas, policiais militares recuperam veículos furtados e prendem autor de furto a residência" title="Em Caldas Novas, policiais militares recuperam veículos furtados e prendem autor de furto a residência" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/13/em-caldas-novas-policiais-militares-recuperam-veiculos-furtados-e-prendem-autor-de-furto-residencia/">
                                    <h4 class="title">
                                        Em Caldas Novas, policiais militares recuperam veículos furtados e prendem autor de furto a residência                                    </h4>
                                </a>
                                <div class="details">PRIMEIRA OCORRÊNCIA&#8230;.. Na tarde de hoje 12/09 em...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                            
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Goiás</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/avacua-500x280.jpg" alt="Funcionária relata pânico na JBS após vazamento de amônia: &#8216;Desesperador&#8217;" title="Funcionária relata pânico na JBS após vazamento de amônia: &#8216;Desesperador&#8217;" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/21/funcionaria-relata-panico-na-jbs-apos-vazamento-de-amonia-desesperador/">
                                    <h4 class="title">
                                        Funcionária relata pânico na JBS após vazamento de amônia: &#8216;Desesperador&#8217;                                    </h4>
                                </a>
                                <div class="details">A empacotadora Lizandra da Silva, que estava no...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/16/sms-promove-vacinacao-gratuita-de-animais-contra-raiva-em-goiania/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/vaicincao-500x280.jpg" alt="SMS promove vacinação gratuita de animais contra a raiva, em Goiânia" title="SMS promove vacinação gratuita de animais contra a raiva, em Goiânia" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/16/sms-promove-vacinacao-gratuita-de-animais-contra-raiva-em-goiania/">
                                    <h4 class="title">
                                        SMS promove vacinação gratuita de animais contra a raiva, em Goiânia                                    </h4>
                                </a>
                                <div class="details">A Secretaria Municipal de Saúde de Goiânia (SMS)...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                                                <a href="http://enquantoisso.com.br/2016/09/16/liminar-suspende-uso-de-simulador-de-direcao-para-tirar-cnh-em-goias/">
                                    <img src="http://enquantoisso.com.br/wp-content/uploads/2016/09/simuladores2-500x280.jpg" alt="Liminar suspende uso de simulador de direção para tirar CNH, em Goiás" title="Liminar suspende uso de simulador de direção para tirar CNH, em Goiás" />
                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                                                       
                                                                </div>
                                <a href="http://enquantoisso.com.br/2016/09/16/liminar-suspende-uso-de-simulador-de-direcao-para-tirar-cnh-em-goias/">
                                    <h4 class="title">
                                        Liminar suspende uso de simulador de direção para tirar CNH, em Goiás                                    </h4>
                                </a>
                                <div class="details">O desembargador federal Daniel Paes Ribeiro deferiu uma...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                        <div class="clear"></div>

                        </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="footer-copyright border text-center">
                    <p>
                                                    Enquanto Isso Publicidade e Marketing Eireli - 2011                                            </p>
                    <div class="site-info">
                    Desenvolvido por<a href="http://www.luizdecarvalho.com.br" target="_blank"> Luiz de Carvalho</a>
                    
                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/enquantoisso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/jquery.magnific-popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/wp-html5vp-public.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"344e602a46","ajaxurl":"http:\/\/enquantoisso.com.br\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
</body>
</html>