        <!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://enquantoisso.com.br/xmlrpc.php">
    <title>Polícia apura elo do suspeito de matar Ana Clara com morte de costureira - Enquanto Isso</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia apura elo do suspeito de matar Ana Clara com morte de costureira - Enquanto Isso" />
<meta property="og:description" content="&nbsp; A Polícia Civil investiga se o vendedor ambulante Luis Carlos Costa Gonçalves, de 35 anos, suspeito de matar a garota Ana Clara Pires Camargo, de 7, também tem envolvimento no homicídio da costureira&nbsp; Naiara Saraiva Barra, de 22. Assim como a criança, a jovem também ficou desaparecida e teve o corpo encontrado em uma mata após levar uma pancada na cabeça, em dezembro do ano passado. O suspeito morreu em um confronto com a Polícia Militar. &nbsp; CASO ANA CLARA Menina foi encontrada morta em Goiás De acordo com..." />
<meta property="og:url" content="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/" />
<meta property="og:site_name" content="Enquanto Isso " />
<meta property="article:publisher" content="https://www.facebook.com/enquantoissoemCaldasNovas/" />
<meta property="article:tag" content="Ana Clara" />
<meta property="article:tag" content="apura" />
<meta property="article:tag" content="costureira" />
<meta property="article:tag" content="elo" />
<meta property="article:tag" content="matar" />
<meta property="article:tag" content="Morte" />
<meta property="article:tag" content="Polícia" />
<meta property="article:tag" content="suspeito" />
<meta property="article:section" content="Goiás" />
<meta property="article:published_time" content="2017-02-24T10:39:33-03:00" />
<meta property="og:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/02/page-2.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; A Polícia Civil investiga se o vendedor ambulante Luis Carlos Costa Gonçalves, de 35 anos, suspeito de matar a garota Ana Clara Pires Camargo, de 7, também tem envolvimento no homicídio da costureira&nbsp; Naiara Saraiva Barra, de 22. Assim como a criança, a jovem também ficou desaparecida e teve o corpo encontrado em uma mata após levar uma pancada na cabeça, em dezembro do ano passado. O suspeito morreu em um confronto com a Polícia Militar. &nbsp; CASO ANA CLARA Menina foi encontrada morta em Goiás De acordo com..." />
<meta name="twitter:title" content="Polícia apura elo do suspeito de matar Ana Clara com morte de costureira - Enquanto Isso" />
<meta name="twitter:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/02/page-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo; Polícia apura elo do suspeito de matar Ana Clara com morte de costureira" href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enquantoisso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://enquantoisso.com.br/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_popup-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>

            mark,
            .comment-form .form-submit input,
            .read-more,
            .bn-title,
            .home-icon.front_page_on,
            .header-wrapper .menu li:hover > a,
            .header-wrapper .menu > li.current-menu-item a,
            .header-wrapper .menu > li.current-menu-parent a,
            .header-wrapper .menu > li.current_page_parent a,
            .header-wrapper .menu > li.current_page_ancestor a,
            .header-wrapper .menu > li.current-menu-item > a:before,
            .header-wrapper .menu > li.current-menu-parent > a:before,
            .header-wrapper .menu > li.current_page_parent > a:before,
            .header-wrapper .menu > li.current_page_ancestor > a:before,
            .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
            .header-wrapper .main-navigation ul ul.children li:hover > a,
            .slider-section .cat-links a,
            .featured-desc .below-entry-meta .cat-links a,
            #calendar_wrap #wp-calendar #today,
            #calendar_wrap #wp-calendar #today a,
            .wpcf7-form input.wpcf7-submit:hover,
            .breadcrumb{
                background: #000247;
            }
        
            a:hover,
            .screen-reader-text:focus,
            .bn-content a:hover,
            .socials a:hover,
            .site-title a,
            .search-block input#menu-search,
            .widget_search input#s,
            .search-block #searchsubmit,
            .widget_search #searchsubmit,
            .footer-sidebar .featured-desc .above-entry-meta a:hover,
            .slider-section .slide-title:hover,
            .besides-slider .post-title a:hover,
            .slider-feature-wrap a:hover,
            .slider-section .bx-controls-direction a,
            .besides-slider .beside-post:hover .beside-caption,
            .besides-slider .beside-post:hover .beside-caption a:hover,
            .featured-desc .above-entry-meta span:hover,
            .posted-on a:hover,
            .cat-links a:hover,
            .comments-link a:hover,
            .edit-link a:hover,
            .tags-links a:hover,
            .byline a:hover,
            .nav-links a:hover,
            #supermag-breadcrumbs a:hover,
            .wpcf7-form input.wpcf7-submit,
             .woocommerce nav.woocommerce-pagination ul li a:focus, 
.woocommerce nav.woocommerce-pagination ul li a:hover, 
.woocommerce nav.woocommerce-pagination ul li span.current{
                color: #000247;
            }
             .search-block input#menu-search,
            .widget_search input#s,
            .tagcloud a{
                border: 1px solid #000247;
            }
            .footer-wrapper .border,
            .nav-links .nav-previous a:hover,
            .nav-links .nav-next a:hover{
                border-top: 1px solid #000247;
            }
             .besides-slider .beside-post{
                border-bottom: 3px solid #000247;
            }
            .widget-title,
            .footer-wrapper,
            .page-header .page-title,
            .single .entry-header .entry-title{
                border-bottom: 1px solid #000247;
            }
            .widget-title:before,
            .page-header .page-title:before,
            .single .entry-header .entry-title:before{
                border-bottom: 7px solid #000247;
            }
           .wpcf7-form input.wpcf7-submit,
            article.post.sticky{
                border: 2px solid #000247;
            }
           .breadcrumb::after {
                border-left: 5px solid #000247;
            }
           .header-wrapper #site-navigation{
                border-bottom: 5px solid #000247;
            }
           @media screen and (max-width:992px){
                .slicknav_btn.slicknav_open{
                    border: 1px solid #000247;
                }
                 .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
                 .header-wrapper .main-navigation ul ul.children li:hover > a
                 {
                         background: #2d2d2d;
                 }
                .slicknav_btn.slicknav_open:before{
                    background: { #000247 };
                    box-shadow: 0 6px 0 0 #000247, 0 12px 0 0 #000247;
                }
                .slicknav_nav li:hover > a,
                .slicknav_nav li.current-menu-ancestor a,
                .slicknav_nav li.current-menu-item  > a,
                .slicknav_nav li.current_page_item a,
                .slicknav_nav li.current_page_item .slicknav_item span,
                .slicknav_nav li .slicknav_item:hover a{
                    color: #000247;
                }
            }
</style>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://enquantoisso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enquantoisso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enquantoisso.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://enquantoisso.com.br/?p=2644' />
<link rel="alternate" type="application/json+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F02%2F24%2Fpolicia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F02%2F24%2Fpolicia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.77" /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://enquantoisso.com.br/wp-content/uploads/2017/02/light-blue-wallpaper-hd-quality.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-270x270.jpg" />

	<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://enquantoisso.com.br/wp-content/ngg_styles/nggallery.css?ver=2.1.77' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-2644 single-format-standard custom-background wp-custom-logo boxed-layout single-large-image left-logo-right-ads right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">sexta-feira, fevereiro 24, 2017</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Enquanto isso                                </div>
                                <ul class="bn">
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/02/24/goleiro-bruno-consegue-habeas-corpus-e-deve-sair-do-presidio/" title="Goleiro Bruno consegue habeas corpus e deve sair do presídio">
                                                Goleiro Bruno consegue habeas corpus e deve sair do presídio                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/02/24/policia-prende-mais-um-envolvido-na-morte-de-familia-em-sao-goncalo/" title="Polícia prende mais um envolvido na morte de família em São Gonçalo">
                                                Polícia prende mais um envolvido na morte de família em São Gonçalo                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/" title="Polícia apura elo do suspeito de matar Ana Clara com morte de costureira">
                                                Polícia apura elo do suspeito de matar Ana Clara com morte de costureira                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/02/24/operacao-inquietacao-continua-pelas-ruas-de-caldas-novas/" title="Operação inquietação continua pelas ruas de Caldas Novas">
                                                Operação inquietação continua pelas ruas de Caldas Novas                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/02/24/perturbadora-historia-do-poligono-campo-de-testes-onde-sovieticos-explodiram-quase-500-bombas-atomica/" title="A perturbadora história do &#039;Polígono&#039;, campo de testes onde soviéticos explodiram quase 500 bombas atômica">
                                                A perturbadora história do &#039;Polígono&#039;, campo de testes onde soviéticos explodiram quase 500 bombas atômica                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/enquantoissoemCaldasNovas" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnDjV0aT4oXzdIfCYZtRU9A" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="#claudioalvarenga" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://enquantoisso.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="157" height="120" src="http://enquantoisso.com.br/wp-content/uploads/2016/07/enquanto-isso.gif" class="custom-logo" alt="" itemprop="logo" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ads float-right">
                                    <a href="#" target="_blank">
                                        <img src="http://enquantoisso.com.br/wp-content/uploads/2017/01/jube2.jpg">
                                    </a>
                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
                                        <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://enquantoisso.com.br/" title="Enquanto Isso "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://enquantoisso.com.br/category/enquanto-isso/">Enquanto Isso</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://enquantoisso.com.br/category/caldas-novas/">Caldas Novas</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://enquantoisso.com.br/category/goias/">Goiás</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://enquantoisso.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://enquantoisso.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://enquantoisso.com.br/galerias/">Fotos</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://enquantoisso.com.br/videos/">Vídeos</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://enquantoisso.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div><div class="random-post">                                        <a title="Goiás pode ter tempestade com ventos de até 99 km/h, alerta Inmet" href="http://enquantoisso.com.br/2016/11/03/goias-pode-ter-tempestade-com-ventos-de-ate-99-kmh-alerta-inmet/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://enquantoisso.com.br" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
</div></div>                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div id="supermag-breadcrumbs" class="clearfix"><span class="breadcrumb">You are here</span><div class="breadcrumb-container"><a href="http://enquantoisso.com.br">Home</a> <span class="bread_arrow"> > </span> <a href="http://enquantoisso.com.br/category/goias/">Goiás</a> <span class="bread_arrow"> > </span> <span class="current">Polícia apura elo do suspeito de matar Ana Clara com morte de costureira</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2644" class="post-2644 post type-post status-publish format-standard has-post-thumbnail hentry category-goias tag-ana-clara tag-apura tag-costureira tag-elo tag-matar tag-morte tag-policia tag-suspeito">
	<header class="entry-header">
		<h1 class="entry-title">Polícia apura elo do suspeito de matar Ana Clara com morte de costureira</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-02-24T10:39:33+00:00">24 de fevereiro de 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://enquantoisso.com.br/author/enquantoisso/"><i class="fa fa-user"></i>Enquanto Isso</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/page-2-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="materia-cabecalho">&nbsp;</div>
<div class="compartilhamento-materia">
<div class="share-bar share-bar-container share-theme-natural" data-title="Polícia apura elo do suspeito de matar Ana Clara com morte de costureira" data-url="http://glo.bo/2l6xlrM" data-image-url="http://s2.glbimg.com/btBEZ8lycbi_4CPL7gTI4IbuGK8=/1200x630/s.glbimg.com/jo/g1/f/original/2017/02/23/page-2.jpg" data-hashtags="#G1">
<div class="share-button share-twitter share-small">A Polícia Civil investiga se o vendedor ambulante Luis Carlos Costa Gonçalves, de 35 anos, suspeito de matar a garota Ana Clara Pires Camargo, de 7, também tem envolvimento no homicídio da costureira&nbsp; Naiara Saraiva Barra, de 22. Assim como a criança, a jovem também ficou desaparecida e teve o corpo encontrado em uma mata após levar uma pancada na cabeça, em dezembro do ano passado. O suspeito morreu em um confronto com a Polícia Militar.</div>
</div>
</div>
<div id="materia-letra" class="materia-conteudo entry-content clearfix">
<div id="entenda_o_caso_975" class="entenda-o-caso componente_materia">&nbsp;<a class="box-entenda-o-caso" href="http://g1.globo.com/goias/noticia/2017/02/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira.html"><img class="foto-caso" src="http://s2.glbimg.com/qKOL5STHy6swKC8SyxK45nZplVo=/0x161:1700x925/300x135/s.glbimg.com/jo/g1/f/original/2017/02/20/ana-clara-perfil.jpg" width="300" height="135"></a></p>
<div class="conteudo">
<div class="titulo">CASO ANA CLARA</div>
<div class="sub-titulo">Menina foi encontrada morta em Goiás</div>
</div>
</div>
<p>De acordo com o delegado Douglas Pedrosa, titular da Delegacia Estadual de Investigação de Homicídios (DIH) e responsável pela apuração da morte de Naiara, há indícios de que ele seja o autor do crime. Ele revelou que vai comparar material genético encontrado embaixo das unhas da jovem com o do suspeito.</p>
<p>&#8220;A gente não descarta essa possibilidade. A gente não trabalha com achismo, mas sim com probabilidades. Temos grande probabilidade dele ter praticado outros homicídios. Inclusive, tendo possibilidades reais dele ter participado também da morte da Naiara&#8221;, destaca.</p>
<p>Além da semelhança entre o tipo de local onde as vítimas foram encontradas e como elas foram mortas, o delegado salientou outro ponto que pode ligar o vendedor ambulante à morte da costureira, que é a área onde ela foi localizada.</p>
<p>&#8220;O Luis Carlos tem um irmão, que por sua vez, já teve uma chácara bem próxima do local onde o corpo da Naiara foi encontrado. A gente trabalhou com a possibilidade do agressor dela conhecer muito bem a região dos fatos, afinal, é um lugar ermo e de difícil acesso. Uma pessoa de fora não poderia saber daquele local. É outro indício de que ele pode ter alguma participação nesse delito&#8221;, detalha.</p>
<p><strong>Casos parecidos</strong><br />
O corpo de Naiara foi encontrado no dia 19 de dezembro do ano passado, já em estado de decomposição, em uma mata do Setor Estrela Dalva, vizinho do Recanto do Bosque, onde morava, em Goiânia. A família reconheceu a vítima pelas roupas e características físicas.</p>
<p>Uma pessoa que passava pelo local viu o cadáver e acionou a Polícia Militar. A jovem sumiu na manhã do dia 15 de dezembro, após sair a pé para o trabalho, a quatro quadras de casa. O último contato foi feito com o namorado, via mensagem de celular.</p>
<div class="foto componente_materia midia-largura-620"><img title="VW Gol prata foi encontrado em área de mata em que Ana Clara foi achada morta, em Goiás (Foto: Reprodução/TV Anhanguera)" src="http://s2.glbimg.com/WGs37RzgDvZ5TqO_AZuKu3rP3c4=/620x465/s.glbimg.com/jo/g1/f/original/2017/02/22/carro-prata.jpg" alt="VW Gol prata foi encontrado em área de mata em que Ana Clara foi achada morta, em Goiás (Foto: Reprodução/TV Anhanguera)" width="620" height="465"></div>
<div class="foto componente_materia midia-largura-620"><strong>Corpo de Ana Clara foi achado em mata, assim como o de Naiara (Foto: Reprodução/TV Anhanguera)</strong></div>
<p>Já Ana Clara foi localizada em uma mata de Santo Antônio de Goiás, na Região Metropolitana da capital. No local, que fica a cerca de 10 quilômetros de onde a criança sumiu, os policiais também acharam um VW Gol prata, que pertence ao vendedor ambulante. A perícia no veículo, que durou cerca de uma hora, encontrou um pacote contendo um composto químico ácido, não especificado, e um vidro de álcool.</p>
<p>A provável causa da morte da menina, segundo o IML, foi traumatismo craniano. Conforme o diretor órgão, Marco Egberto, pela situação em que o corpo foi localizado, a suspeita é que ela tenha morrido na sexta-feira (17), dia em que desapareceu. &#8220;Provavelmente, foi uma pancada na cabeça, mas o médico ainda vai estudar as lesões&#8221;, disse ao <strong>G1</strong>.</p>
<p><strong>Morte do suspeito</strong><br />
Segundo o assessor de comunicação da PM de Goiás, tenente-coronel Ricardo Mendes, Luis tinha uma relação íntima com os parentes da vítima e chegou até mesmo a ajudar nas buscas da garota. Ele também prestou depoimento na terça-feira (21), mas foi liberado por não haver nenhum indício que o ligasse ao crime.</p>
<p>A corporação conseguiu identificar a namorada do suspeito, que denunciou onde ele podia estar escondido. Ainda segundo a polícia, ele estava armado.</p>
<p>&#8220;Nós a localizamos e ela disse que era ameaçada por ele. Também contou que o suspeito poderia estar na casa do irmão dela, no Setor Carollina Park. Quando a PM chegou ao local, adentrou e foi recebida a tiros. Ele estava sozinho e morreu no confronto&#8221;, disse Mendes.</p>
<div class="foto componente_materia midia-largura-620"><img title="Luis Carlos Costa Gonçalves, suspeito de matar a menina Ana Clara, em Goiânia, Goiás (Foto: Divulgação/Polícia Civil)" src="http://s2.glbimg.com/d6GNChxR2Fxk5unmHkh4dnL_i94=/s.glbimg.com/jo/g1/f/original/2017/02/22/suspeito.jpg" alt="Luis Carlos Costa Gonçalves, suspeito de matar a menina Ana Clara, em Goiânia, Goiás (Foto: Divulgação/Polícia Civil)" width="620" height="400"></div>
<div class="foto componente_materia midia-largura-620"><strong>Segundo polícia, Luis Carlos é suspeito dos dois crimes (Foto: Divulgação/Polícia Civil)</strong></div>
</div>
<strong>Compartilhe com seus amigos:<strong><br><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartilhe no Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644&#038;t=Pol%C3%ADcia%20apura%20elo%20do%20suspeito%20de%20matar%20Ana%20Clara%20com%20morte%20de%20costureira&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F02%2Fpage-2.jpg&#038;p&#091;title&#093;=Pol%C3%ADcia%20apura%20elo%20do%20suspeito%20de%20matar%20Ana%20Clara%20com%20morte%20de%20costureira" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartilhe no Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartilhe no Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644&#038;text=Confira%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartilhe no Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartilhe no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartilhe no Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Compartilhe no Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644&#038;title=Pol%C3%ADcia%20apura%20elo%20do%20suspeito%20de%20matar%20Ana%20Clara%20com%20morte%20de%20costureira" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Compartilhe no Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Compartilhe no Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644&#038;media=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F02%2Fpage-2.jpg&#038;description=Pol%C3%ADcia%20apura%20elo%20do%20suspeito%20de%20matar%20Ana%20Clara%20com%20morte%20de%20costureira" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Compartilhe no Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Compartilhe no Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644&#038;title=Pol%C3%ADcia%20apura%20elo%20do%20suspeito%20de%20matar%20Ana%20Clara%20com%20morte%20de%20costureira" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Compartilhe no Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Compartilhe no email" href="mailto:?subject=Pol%C3%ADcia%20apura%20elo%20do%20suspeito%20de%20matar%20Ana%20Clara%20com%20morte%20de%20costureira&#038;body=Confira%21:%20http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2644" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Compartilhe no email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://enquantoisso.com.br/category/goias/" rel="category tag">Goiás</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="http://enquantoisso.com.br/tag/ana-clara/" rel="tag">Ana Clara</a>, <a href="http://enquantoisso.com.br/tag/apura/" rel="tag">apura</a>, <a href="http://enquantoisso.com.br/tag/costureira/" rel="tag">costureira</a>, <a href="http://enquantoisso.com.br/tag/elo/" rel="tag">elo</a>, <a href="http://enquantoisso.com.br/tag/matar/" rel="tag">matar</a>, <a href="http://enquantoisso.com.br/tag/morte/" rel="tag">Morte</a>, <a href="http://enquantoisso.com.br/tag/policia/" rel="tag">Polícia</a>, <a href="http://enquantoisso.com.br/tag/suspeito/" rel="tag">suspeito</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://enquantoisso.com.br/2017/02/24/operacao-inquietacao-continua-pelas-ruas-de-caldas-novas/" rel="prev">Operação inquietação continua pelas ruas de Caldas Novas</a></div><div class="nav-next"><a href="http://enquantoisso.com.br/2017/02/24/policia-prende-mais-um-envolvido-na-morte-de-familia-em-sao-goncalo/" rel="next">Polícia prende mais um envolvido na morte de família em São Gonçalo</a></div></div>
	</nav>            <h2 class="widget-title">
                Related posts            </h2>
            <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
                                    <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/02/23/pai-agradece-apoio-no-velorio-de-ana-clara-espero-que-ela-esteja-bem/">
                                <img width="620" height="465" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/ana-clara-perfil.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/ana-clara-perfil.jpg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/02/ana-clara-perfil-487x365.jpg 487w" sizes="(max-width: 620px) 100vw, 620px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/02/23/">
                                        <i class="fa fa-calendar"></i>
                                        23 de fevereiro de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/02/23/pai-agradece-apoio-no-velorio-de-ana-clara-espero-que-ela-esteja-bem/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/02/23/pai-agradece-apoio-no-velorio-de-ana-clara-espero-que-ela-esteja-bem/">
                                <h4 class="title">
                                    Pai agradece apoio no velório de Ana Clara: &#8216;Espero que ela esteja bem&#8217;                                </h4>
                            </a>
                            <div class="details">Familiares e amigos velam o corpo da menina Ana Clara Pires Camargo, de 7 anos, que...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/02/22/corpo-da-menina-ana-clara-e-encontrado-pela-policia-civil/">
                                <img width="640" height="431" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara-713x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara-713x480.jpg 713w, http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara-542x365.jpg 542w, http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara.jpg 940w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/02/22/">
                                        <i class="fa fa-calendar"></i>
                                        22 de fevereiro de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/02/22/corpo-da-menina-ana-clara-e-encontrado-pela-policia-civil/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/02/22/corpo-da-menina-ana-clara-e-encontrado-pela-policia-civil/">
                                <h4 class="title">
                                    Corpo da menina Ana Clara é encontrado pela Polícia Civil                                </h4>
                            </a>
                            <div class="details">A Polícia Civil encontrou na manhã desta quarta-feira (22), em uma mata na saída para Nova...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/02/22/mp-go-apura-fraudes-que-resultaram-no-desvio-de-r-10-milhoes-na-ueg/">
                                <img width="620" height="465" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/ueg2.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/ueg2.jpeg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/02/ueg2-487x365.jpeg 487w" sizes="(max-width: 620px) 100vw, 620px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/02/22/">
                                        <i class="fa fa-calendar"></i>
                                        22 de fevereiro de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/02/22/mp-go-apura-fraudes-que-resultaram-no-desvio-de-r-10-milhoes-na-ueg/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/02/22/mp-go-apura-fraudes-que-resultaram-no-desvio-de-r-10-milhoes-na-ueg/">
                                <h4 class="title">
                                    MP-GO apura fraudes que resultaram no desvio de R$ 10 milhões na UEG                                </h4>
                            </a>
                            <div class="details">O Ministério Público do Estado de Goiás (MP-GO) deflagrou nesta terça-feira (21) a Operação Quarto Setor,...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                </ul>
            <div class="clearfix"></div>
            
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://enquantoisso.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Não sou um robô<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_30">
					<span class="cptch_span">cinco</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_30" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">40</span>
					<input type="hidden" name="cptch_result" value="acU=" />
					<input type="hidden" name="cptch_time" value="1487947160" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='2644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-5" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside>                <aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Mundo</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/24/perturbadora-historia-do-poligono-campo-de-testes-onde-sovieticos-explodiram-quase-500-bombas-atomica/">
                                    <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/1-vista-aerea-do-poligono-em-que-mais-de-400-bombas-nucleares-foram-detonadas-840x473.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/1-vista-aerea-do-poligono-em-que-mais-de-400-bombas-nucleares-foram-detonadas-840x473.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/02/1-vista-aerea-do-poligono-em-que-mais-de-400-bombas-nucleares-foram-detonadas-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/02/1-vista-aerea-do-poligono-em-que-mais-de-400-bombas-nucleares-foram-detonadas-600x338.jpg 600w, http://enquantoisso.com.br/wp-content/uploads/2017/02/1-vista-aerea-do-poligono-em-que-mais-de-400-bombas-nucleares-foram-detonadas.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/">
                                            <i class="fa fa-calendar"></i>
                                            24 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/perturbadora-historia-do-poligono-campo-de-testes-onde-sovieticos-explodiram-quase-500-bombas-atomica/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/24/perturbadora-historia-do-poligono-campo-de-testes-onde-sovieticos-explodiram-quase-500-bombas-atomica/">
                                    <h4 class="title">
                                        A perturbadora história do &#8216;Polígono&#8217;, campo de testes onde soviéticos explodiram quase 500 bombas atômica                                    </h4>
                                </a>
                                <div class="details">Polígono&#8221; do Cazaquistão é um lugar com um passado aterrador. Durante a Guerra Fria, mais precisamente...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/15/disney-anuncia-novo-r2-d2-para-star-wars-the-last-jedi/">
                                    <img width="640" height="385" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/MV5BMjA5MTg2MjQzOF5BMl5BanBnXkFtZTcwNDYzOTA1OQ._V1_SY1000_CR008381000_AL_.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/MV5BMjA5MTg2MjQzOF5BMl5BanBnXkFtZTcwNDYzOTA1OQ._V1_SY1000_CR008381000_AL_.jpg 699w, http://enquantoisso.com.br/wp-content/uploads/2017/02/MV5BMjA5MTg2MjQzOF5BMl5BanBnXkFtZTcwNDYzOTA1OQ._V1_SY1000_CR008381000_AL_-600x361.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/15/">
                                            <i class="fa fa-calendar"></i>
                                            15 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/15/disney-anuncia-novo-r2-d2-para-star-wars-the-last-jedi/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/15/disney-anuncia-novo-r2-d2-para-star-wars-the-last-jedi/">
                                    <h4 class="title">
                                        Disney anuncia novo R2-D2 para &#8216;Star Wars: The last Jedi&#8217;                                    </h4>
                                </a>
                                <div class="details">RIO — O robô preferido de muitos fãs de &#8220;Star Wars&#8221; pelo mundo estará de volta...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/09/usina-nuclear-registra-explosao-na-franca-mas-nao-ha-risco-de-contaminacao/">
                                    <img width="640" height="425" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/usina-nuclear-723x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/usina-nuclear-723x480.jpg 723w, http://enquantoisso.com.br/wp-content/uploads/2017/02/usina-nuclear-550x365.jpg 550w, http://enquantoisso.com.br/wp-content/uploads/2017/02/usina-nuclear.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/09/">
                                            <i class="fa fa-calendar"></i>
                                            9 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/09/usina-nuclear-registra-explosao-na-franca-mas-nao-ha-risco-de-contaminacao/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/09/usina-nuclear-registra-explosao-na-franca-mas-nao-ha-risco-de-contaminacao/">
                                    <h4 class="title">
                                        Usina nuclear registra explosão na França, mas não há risco de contaminação                                    </h4>
                                </a>
                                <div class="details">Uma explosão foi registrada na central nuclear EDF Flamanville, na França, na manhã desta quinta-feira (9)....</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widget-title"><span>Galeria de Fotos</span></h3><div class="ngg-widget entry-content">
            <a href="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas/cachoeira_120_metros.jpg"
           title="Caldas Novas"
           data-image-id='10'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="Caldas Novas"
                 alt="Caldas Novas"
                 src="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas/thumbs/thumbs_cachoeira_120_metros.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Palestras/20150925_194330.jpg"
           title="Claudio Alvarenga participando do Administração em Foco"
           data-image-id='15'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="Palestrante Claudio Alvarenga"
                 alt="Palestrante Claudio Alvarenga"
                 src="http://enquantoisso.com.br/wp-content/gallery/Palestras/thumbs/thumbs_20150925_194330.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/CALDAS-5-2.jpg"
           title=" "
           data-image-id='30'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="CALDAS 5 (2)"
                 alt="CALDAS 5 (2)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_CALDAS-5-2.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/CALDAS-NOVAS-2.jpg"
           title=" "
           data-image-id='32'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="CALDAS NOVAS (2)"
                 alt="CALDAS NOVAS (2)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_CALDAS-NOVAS-2.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Enquanto isso as últimas</span></h3>		<ul>
					<li>
				<a href="http://enquantoisso.com.br/2017/02/24/goleiro-bruno-consegue-habeas-corpus-e-deve-sair-do-presidio/">Goleiro Bruno consegue habeas corpus e deve sair do presídio</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/02/24/policia-prende-mais-um-envolvido-na-morte-de-familia-em-sao-goncalo/">Polícia prende mais um envolvido na morte de família em São Gonçalo</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/">Polícia apura elo do suspeito de matar Ana Clara com morte de costureira</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/02/24/operacao-inquietacao-continua-pelas-ruas-de-caldas-novas/">Operação inquietação continua pelas ruas de Caldas Novas</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/02/24/perturbadora-historia-do-poligono-campo-de-testes-onde-sovieticos-explodiram-quase-500-bombas-atomica/">A perturbadora história do &#8216;Polígono&#8217;, campo de testes onde soviéticos explodiram quase 500 bombas atômica</a>
						</li>
				</ul>
		</aside>				</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-3" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Enquanto Isso</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/24/operacao-inquietacao-continua-pelas-ruas-de-caldas-novas/">
                                    <img width="360" height="480" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/16807481_1887834561492887_8139360852874228586_n-1-360x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/16807481_1887834561492887_8139360852874228586_n-1-360x480.jpg 360w, http://enquantoisso.com.br/wp-content/uploads/2017/02/16807481_1887834561492887_8139360852874228586_n-1-274x365.jpg 274w, http://enquantoisso.com.br/wp-content/uploads/2017/02/16807481_1887834561492887_8139360852874228586_n-1.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/">
                                            <i class="fa fa-calendar"></i>
                                            24 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/operacao-inquietacao-continua-pelas-ruas-de-caldas-novas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/24/operacao-inquietacao-continua-pelas-ruas-de-caldas-novas/">
                                    <h4 class="title">
                                        Operação inquietação continua pelas ruas de Caldas Novas                                    </h4>
                                </a>
                                <div class="details">A Polícia Militar de Caldas Novas sob o...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/23/comandante-da-pm-de-caldas-novas-faz-reuniao-com-moradores-do-patrimonio-do-sape/">
                                    <img width="538" height="480" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/16832269_1889399454669731_7971459702860518534_n-538x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/16832269_1889399454669731_7971459702860518534_n-538x480.jpg 538w, http://enquantoisso.com.br/wp-content/uploads/2017/02/16832269_1889399454669731_7971459702860518534_n-409x365.jpg 409w, http://enquantoisso.com.br/wp-content/uploads/2017/02/16832269_1889399454669731_7971459702860518534_n.jpg 960w" sizes="(max-width: 538px) 100vw, 538px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/">
                                            <i class="fa fa-calendar"></i>
                                            23 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/comandante-da-pm-de-caldas-novas-faz-reuniao-com-moradores-do-patrimonio-do-sape/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/23/comandante-da-pm-de-caldas-novas-faz-reuniao-com-moradores-do-patrimonio-do-sape/">
                                    <h4 class="title">
                                        Comandante da PM de Caldas Novas faz reunião com moradores do Patrimônio do Sapé                                    </h4>
                                </a>
                                <div class="details">Na noite da última&nbsp;terça-feira, às 20 horas, no...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/23/em-caldas-novas-genarc-apreende-17kg-de-maconha/">
                                    <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/16938715_1865693333668780_1351184876173526712_n-840x473.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/16938715_1865693333668780_1351184876173526712_n-840x473.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/02/16938715_1865693333668780_1351184876173526712_n-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/02/16938715_1865693333668780_1351184876173526712_n-600x338.jpg 600w, http://enquantoisso.com.br/wp-content/uploads/2017/02/16938715_1865693333668780_1351184876173526712_n.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/">
                                            <i class="fa fa-calendar"></i>
                                            23 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/em-caldas-novas-genarc-apreende-17kg-de-maconha/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/23/em-caldas-novas-genarc-apreende-17kg-de-maconha/">
                                    <h4 class="title">
                                        Em Caldas Novas, GENARC apreende 17kg de maconha                                    </h4>
                                </a>
                                <div class="details">Policiais Civis do Grupo Especial de Repressão a...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Goiás</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/">
                                    <img width="620" height="400" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/page-2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/page-2.jpg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/02/page-2-566x365.jpg 566w" sizes="(max-width: 620px) 100vw, 620px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/">
                                            <i class="fa fa-calendar"></i>
                                            24 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/24/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira/">
                                    <h4 class="title">
                                        Polícia apura elo do suspeito de matar Ana Clara com morte de costureira                                    </h4>
                                </a>
                                <div class="details">&nbsp; A Polícia Civil investiga se o vendedor...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/23/pai-agradece-apoio-no-velorio-de-ana-clara-espero-que-ela-esteja-bem/">
                                    <img width="620" height="465" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/ana-clara-perfil.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/ana-clara-perfil.jpg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/02/ana-clara-perfil-487x365.jpg 487w" sizes="(max-width: 620px) 100vw, 620px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/">
                                            <i class="fa fa-calendar"></i>
                                            23 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/pai-agradece-apoio-no-velorio-de-ana-clara-espero-que-ela-esteja-bem/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/23/pai-agradece-apoio-no-velorio-de-ana-clara-espero-que-ela-esteja-bem/">
                                    <h4 class="title">
                                        Pai agradece apoio no velório de Ana Clara: &#8216;Espero que ela esteja bem&#8217;                                    </h4>
                                </a>
                                <div class="details">Familiares e amigos velam o corpo da menina...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/22/corpo-da-menina-ana-clara-e-encontrado-pela-policia-civil/">
                                    <img width="640" height="431" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara-713x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara-713x480.jpg 713w, http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara-542x365.jpg 542w, http://enquantoisso.com.br/wp-content/uploads/2017/02/Ana-Clara.jpg 940w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/22/">
                                            <i class="fa fa-calendar"></i>
                                            22 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/22/corpo-da-menina-ana-clara-e-encontrado-pela-policia-civil/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/22/corpo-da-menina-ana-clara-e-encontrado-pela-policia-civil/">
                                    <h4 class="title">
                                        Corpo da menina Ana Clara é encontrado pela Polícia Civil                                    </h4>
                                </a>
                                <div class="details">A Polícia Civil encontrou na manhã desta quarta-feira...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Brasil</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/24/goleiro-bruno-consegue-habeas-corpus-e-deve-sair-do-presidio/">
                                    <img width="640" height="398" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/portaldoholanda-704597-imagem-foto-amazonas.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/portaldoholanda-704597-imagem-foto-amazonas.png 680w, http://enquantoisso.com.br/wp-content/uploads/2017/02/portaldoholanda-704597-imagem-foto-amazonas-587x365.png 587w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/">
                                            <i class="fa fa-calendar"></i>
                                            24 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/goleiro-bruno-consegue-habeas-corpus-e-deve-sair-do-presidio/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/24/goleiro-bruno-consegue-habeas-corpus-e-deve-sair-do-presidio/">
                                    <h4 class="title">
                                        Goleiro Bruno consegue habeas corpus e deve sair do presídio                                    </h4>
                                </a>
                                <div class="details">&nbsp; O goleiro Bruno recebeu um habeas corpus...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/24/policia-prende-mais-um-envolvido-na-morte-de-familia-em-sao-goncalo/">
                                    <img width="640" height="401" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/sao-goncalo-preso-767x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/sao-goncalo-preso-767x480.jpg 767w, http://enquantoisso.com.br/wp-content/uploads/2017/02/sao-goncalo-preso-583x365.jpg 583w, http://enquantoisso.com.br/wp-content/uploads/2017/02/sao-goncalo-preso.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/">
                                            <i class="fa fa-calendar"></i>
                                            24 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/24/policia-prende-mais-um-envolvido-na-morte-de-familia-em-sao-goncalo/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/24/policia-prende-mais-um-envolvido-na-morte-de-familia-em-sao-goncalo/">
                                    <h4 class="title">
                                        Polícia prende mais um envolvido na morte de família em São Gonçalo                                    </h4>
                                </a>
                                <div class="details">A polícia prendeu na noite desta quinta-feira (23)...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/02/23/jovem-confessa-participacao-na-morte-de-familia-em-sao-goncalo-diz-delegado/">
                                    <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/02/matheus-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/02/matheus-1.jpg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/02/matheus-1-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/02/matheus-1-600x338.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/">
                                            <i class="fa fa-calendar"></i>
                                            23 de fevereiro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/02/23/jovem-confessa-participacao-na-morte-de-familia-em-sao-goncalo-diz-delegado/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/02/23/jovem-confessa-participacao-na-morte-de-familia-em-sao-goncalo-diz-delegado/">
                                    <h4 class="title">
                                        Jovem confessa participação na morte de família em São Gonçalo, diz delegado                                    </h4>
                                </a>
                                <div class="details">O delegado Fábio Barucke, titular da Delegacia de...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Enquanto Isso Publicidade e Marketing Eireli - 2011                                            </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>.                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/jquery.magnific-popup.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/wp-html5vp-public.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/enquantoisso.com.br\/?photocrati_ajax=1","wp_home_url":"http:\/\/enquantoisso.com.br","wp_site_url":"http:\/\/enquantoisso.com.br","wp_root_url":"http:\/\/enquantoisso.com.br","wp_plugins_url":"http:\/\/enquantoisso.com.br\/wp-content\/plugins","wp_content_url":"http:\/\/enquantoisso.com.br\/wp-content","wp_includes_url":"http:\/\/enquantoisso.com.br\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.77'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_f9da5662cddcbdbfc921d88b381a32c8 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":4,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/home\/storage\/f\/54\/6c\/enquantoisso4\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":4,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Galeria de Fotos","widget_setting_before_widget":"<aside id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widget-title\"><span>","widget_setting_after_widget":"<\/div><\/aside>","widget_setting_after_title":"<\/span><\/h3>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":4,"__defaults_set":true,"variation":2,"_errors":[],"ID":"f9da5662cddcbdbfc921d88b381a32c8"};
galleries.gallery_f9da5662cddcbdbfc921d88b381a32c8.wordpress_page_root = "http:\/\/enquantoisso.com.br\/2017\/02\/24\/policia-apura-elo-do-suspeito-de-matar-ana-clara-com-morte-de-costureira\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/enquantoisso.com.br\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.77'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e12ab1be70","ajaxurl":"http:\/\/enquantoisso.com.br\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>
</body>
</html>