        <!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://enquantoisso.com.br/xmlrpc.php">
    <title>Em Caldas Novas familiares estão a procura do senhor Nilson - Enquanto Isso</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://enquantoisso.com.br/2017/03/13/em-caldas-novas-familiares-estao-procura-do-senhor-nilson/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Em Caldas Novas familiares estão a procura do senhor Nilson - Enquanto Isso" />
<meta property="og:description" content="Nilson Roberto da Cruz Rosa saiu de casa no setor Nova Vila na manhã do último sábado (11), e até o momento ainda não deu notícias, os familiares estão preocupados. Ele esta trajando camiseta Vila polo de cor vinho e calça jeans. Informações&#8230;(64) 992115359 e 34538610 Compartilhe com seus amigos:" />
<meta property="og:url" content="http://enquantoisso.com.br/2017/03/13/em-caldas-novas-familiares-estao-procura-do-senhor-nilson/" />
<meta property="og:site_name" content="Enquanto Isso " />
<meta property="article:publisher" content="https://www.facebook.com/enquantoissoemCaldasNovas/" />
<meta property="article:tag" content="caldas novas" />
<meta property="article:tag" content="familiares" />
<meta property="article:tag" content="Nilson" />
<meta property="article:tag" content="procura" />
<meta property="article:tag" content="senhor" />
<meta property="article:section" content="Caldas Novas" />
<meta property="article:published_time" content="2017-03-13T12:42:29-03:00" />
<meta property="article:modified_time" content="2017-03-13T13:33:34-03:00" />
<meta property="og:updated_time" content="2017-03-13T13:33:34-03:00" />
<meta property="og:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/03/17264450_1898392757103734_1044830372286034834_n.jpg" />
<meta property="og:image:width" content="401" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nilson Roberto da Cruz Rosa saiu de casa no setor Nova Vila na manhã do último sábado (11), e até o momento ainda não deu notícias, os familiares estão preocupados. Ele esta trajando camiseta Vila polo de cor vinho e calça jeans. Informações&#8230;(64) 992115359 e 34538610 Compartilhe com seus amigos:" />
<meta name="twitter:title" content="Em Caldas Novas familiares estão a procura do senhor Nilson - Enquanto Isso" />
<meta name="twitter:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/03/17264450_1898392757103734_1044830372286034834_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo; Em Caldas Novas familiares estão a procura do senhor Nilson" href="http://enquantoisso.com.br/2017/03/13/em-caldas-novas-familiares-estao-procura-do-senhor-nilson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enquantoisso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://enquantoisso.com.br/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_popup-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>

            mark,
            .comment-form .form-submit input,
            .read-more,
            .bn-title,
            .home-icon.front_page_on,
            .header-wrapper .menu li:hover > a,
            .header-wrapper .menu > li.current-menu-item a,
            .header-wrapper .menu > li.current-menu-parent a,
            .header-wrapper .menu > li.current_page_parent a,
            .header-wrapper .menu > li.current_page_ancestor a,
            .header-wrapper .menu > li.current-menu-item > a:before,
            .header-wrapper .menu > li.current-menu-parent > a:before,
            .header-wrapper .menu > li.current_page_parent > a:before,
            .header-wrapper .menu > li.current_page_ancestor > a:before,
            .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
            .header-wrapper .main-navigation ul ul.children li:hover > a,
            .slider-section .cat-links a,
            .featured-desc .below-entry-meta .cat-links a,
            #calendar_wrap #wp-calendar #today,
            #calendar_wrap #wp-calendar #today a,
            .wpcf7-form input.wpcf7-submit:hover,
            .breadcrumb{
                background: #000247;
            }
        
            a:hover,
            .screen-reader-text:focus,
            .bn-content a:hover,
            .socials a:hover,
            .site-title a,
            .search-block input#menu-search,
            .widget_search input#s,
            .search-block #searchsubmit,
            .widget_search #searchsubmit,
            .footer-sidebar .featured-desc .above-entry-meta a:hover,
            .slider-section .slide-title:hover,
            .besides-slider .post-title a:hover,
            .slider-feature-wrap a:hover,
            .slider-section .bx-controls-direction a,
            .besides-slider .beside-post:hover .beside-caption,
            .besides-slider .beside-post:hover .beside-caption a:hover,
            .featured-desc .above-entry-meta span:hover,
            .posted-on a:hover,
            .cat-links a:hover,
            .comments-link a:hover,
            .edit-link a:hover,
            .tags-links a:hover,
            .byline a:hover,
            .nav-links a:hover,
            #supermag-breadcrumbs a:hover,
            .wpcf7-form input.wpcf7-submit,
             .woocommerce nav.woocommerce-pagination ul li a:focus, 
.woocommerce nav.woocommerce-pagination ul li a:hover, 
.woocommerce nav.woocommerce-pagination ul li span.current{
                color: #000247;
            }
             .search-block input#menu-search,
            .widget_search input#s,
            .tagcloud a{
                border: 1px solid #000247;
            }
            .footer-wrapper .border,
            .nav-links .nav-previous a:hover,
            .nav-links .nav-next a:hover{
                border-top: 1px solid #000247;
            }
             .besides-slider .beside-post{
                border-bottom: 3px solid #000247;
            }
            .widget-title,
            .footer-wrapper,
            .page-header .page-title,
            .single .entry-header .entry-title{
                border-bottom: 1px solid #000247;
            }
            .widget-title:before,
            .page-header .page-title:before,
            .single .entry-header .entry-title:before{
                border-bottom: 7px solid #000247;
            }
           .wpcf7-form input.wpcf7-submit,
            article.post.sticky{
                border: 2px solid #000247;
            }
           .breadcrumb::after {
                border-left: 5px solid #000247;
            }
           .header-wrapper #site-navigation{
                border-bottom: 5px solid #000247;
            }
           @media screen and (max-width:992px){
                .slicknav_btn.slicknav_open{
                    border: 1px solid #000247;
                }
                 .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
                 .header-wrapper .main-navigation ul ul.children li:hover > a
                 {
                         background: #2d2d2d;
                 }
                .slicknav_btn.slicknav_open:before{
                    background: { #000247 };
                    box-shadow: 0 6px 0 0 #000247, 0 12px 0 0 #000247;
                }
                .slicknav_nav li:hover > a,
                .slicknav_nav li.current-menu-ancestor a,
                .slicknav_nav li.current-menu-item  > a,
                .slicknav_nav li.current_page_item a,
                .slicknav_nav li.current_page_item .slicknav_item span,
                .slicknav_nav li .slicknav_item:hover a{
                    color: #000247;
                }
            }
</style>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://enquantoisso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enquantoisso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enquantoisso.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://enquantoisso.com.br/?p=2782' />
<link rel="alternate" type="application/json+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F03%2F13%2Fem-caldas-novas-familiares-estao-procura-do-senhor-nilson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F03%2F13%2Fem-caldas-novas-familiares-estao-procura-do-senhor-nilson%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.77" /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://enquantoisso.com.br/wp-content/uploads/2017/02/light-blue-wallpaper-hd-quality.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-270x270.jpg" />

	<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://enquantoisso.com.br/wp-content/ngg_styles/nggallery.css?ver=2.1.77' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-2782 single-format-standard custom-background wp-custom-logo boxed-layout single-large-image left-logo-right-ads right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">quinta-feira, março 16, 2017</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Enquanto isso                                </div>
                                <ul class="bn">
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/03/16/adolescente-de-13-anos-confessa-ter-matado-crianca-em-maceio-diz-policia/" title="Adolescente de 13 anos confessa ter matado criança em Maceió, diz polícia">
                                                Adolescente de 13 anos confessa ter matado criança em Maceió, diz polícia                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/03/15/cidades-registram-manifestacoes-nesta-quarta-15/" title="Cidades registram manifestações nesta quarta (15)">
                                                Cidades registram manifestações nesta quarta (15)                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/03/15/manifestantes-fazem-atos-em-goiania-contra-reforma-da-previdencia/" title="Manifestantes fazem atos em Goiânia contra a reforma da Previdência">
                                                Manifestantes fazem atos em Goiânia contra a reforma da Previdência                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/03/15/2806/" title="Em Caldas Novas produtores rurais e Polícia Militar unidos no combate a violência">
                                                Em Caldas Novas produtores rurais e Polícia Militar unidos no combate a violência                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/03/14/em-depoimento-justica-federal-lula-nega-ter-obstruido-lava-jato/" title="Em depoimento à Justiça Federal, Lula nega ter obstruído a Lava Jato">
                                                Em depoimento à Justiça Federal, Lula nega ter obstruído a Lava Jato                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/enquantoissoemCaldasNovas" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnDjV0aT4oXzdIfCYZtRU9A" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="#claudioalvarenga" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://enquantoisso.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="157" height="120" src="http://enquantoisso.com.br/wp-content/uploads/2016/07/enquanto-isso.gif" class="custom-logo" alt="" itemprop="logo" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ads float-right">
                                    <a href="#" target="_blank">
                                        <img src="http://enquantoisso.com.br/wp-content/uploads/2017/01/jube2.jpg">
                                    </a>
                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
                                        <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://enquantoisso.com.br/" title="Enquanto Isso "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://enquantoisso.com.br/category/enquanto-isso/">Enquanto Isso</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://enquantoisso.com.br/category/caldas-novas/">Caldas Novas</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://enquantoisso.com.br/category/goias/">Goiás</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://enquantoisso.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://enquantoisso.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://enquantoisso.com.br/galerias/">Fotos</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://enquantoisso.com.br/videos/">Vídeos</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://enquantoisso.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div><div class="random-post">                                        <a title="Em Caldas Novas, caminhão tomba na saída para Goiânia" href="http://enquantoisso.com.br/2016/08/25/em-caldas-novas-caminhao-tomba-na-saida-para-goiania/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://enquantoisso.com.br" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
</div></div>                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div id="supermag-breadcrumbs" class="clearfix"><span class="breadcrumb">You are here</span><div class="breadcrumb-container"><a href="http://enquantoisso.com.br">Home</a> <span class="bread_arrow"> > </span> <a href="http://enquantoisso.com.br/category/caldas-novas/">Caldas Novas</a> <span class="bread_arrow"> > </span> <span class="current">Em Caldas Novas familiares estão a procura do senhor Nilson</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2782" class="post-2782 post type-post status-publish format-standard has-post-thumbnail hentry category-caldas-novas category-enquanto-isso tag-caldas-novas tag-familiares tag-nilson tag-procura tag-senhor">
	<header class="entry-header">
		<h1 class="entry-title">Em Caldas Novas familiares estão a procura do senhor Nilson</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://enquantoisso.com.br/2017/03/13/em-caldas-novas-familiares-estao-procura-do-senhor-nilson/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-03-13T12:42:29+00:00">13 de março de 2017</time><time class="updated" datetime="2017-03-13T13:33:34+00:00">13 de março de 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://enquantoisso.com.br/author/enquantoisso/"><i class="fa fa-user"></i>Enquanto Isso</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="401" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/17264450_1898392757103734_1044830372286034834_n-401x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p>Nilson Roberto da Cruz Rosa saiu de casa no setor Nova Vila na manhã do último sábado (11), e até o momento ainda não deu notícias, os familiares estão preocupados.<br />
Ele esta trajando camiseta Vila polo de cor vinho e calça jeans.</p>
<div class="text_exposed_show">
<p>Informações&#8230;(64) 992115359 e 34538610</p>
</div>
<strong>Compartilhe com seus amigos:<strong><br><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartilhe no Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782&#038;t=Em%20Caldas%20Novas%20familiares%20est%C3%A3o%20a%20procura%20do%20senhor%20Nilson&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F03%2F17264450_1898392757103734_1044830372286034834_n.jpg&#038;p&#091;title&#093;=Em%20Caldas%20Novas%20familiares%20est%C3%A3o%20a%20procura%20do%20senhor%20Nilson" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartilhe no Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartilhe no Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782&#038;text=Confira%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartilhe no Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartilhe no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartilhe no Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Compartilhe no Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782&#038;title=Em%20Caldas%20Novas%20familiares%20est%C3%A3o%20a%20procura%20do%20senhor%20Nilson" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Compartilhe no Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Compartilhe no Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782&#038;media=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F03%2F17264450_1898392757103734_1044830372286034834_n.jpg&#038;description=Em%20Caldas%20Novas%20familiares%20est%C3%A3o%20a%20procura%20do%20senhor%20Nilson" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Compartilhe no Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Compartilhe no Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782&#038;title=Em%20Caldas%20Novas%20familiares%20est%C3%A3o%20a%20procura%20do%20senhor%20Nilson" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Compartilhe no Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Compartilhe no email" href="mailto:?subject=Em%20Caldas%20Novas%20familiares%20est%C3%A3o%20a%20procura%20do%20senhor%20Nilson&#038;body=Confira%21:%20http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D2782" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Compartilhe no email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://enquantoisso.com.br/category/caldas-novas/" rel="category tag">Caldas Novas</a>, <a href="http://enquantoisso.com.br/category/enquanto-isso/" rel="category tag">Enquanto Isso</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="http://enquantoisso.com.br/tag/caldas-novas/" rel="tag">caldas novas</a>, <a href="http://enquantoisso.com.br/tag/familiares/" rel="tag">familiares</a>, <a href="http://enquantoisso.com.br/tag/nilson/" rel="tag">Nilson</a>, <a href="http://enquantoisso.com.br/tag/procura/" rel="tag">procura</a>, <a href="http://enquantoisso.com.br/tag/senhor/" rel="tag">senhor</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://enquantoisso.com.br/2017/03/13/sobe-para-50-o-numero-de-mortos-em-deslizamento-de-lixo-na-etiopia/" rel="prev">Sobe para 50 o número de mortos em deslizamento de lixo na Etiópia</a></div><div class="nav-next"><a href="http://enquantoisso.com.br/2017/03/14/identificado-corpo-de-homem-encontrado-na-ultima-segunda-feira-em-caldas-novas/" rel="next">Identificado corpo de homem encontrado na última segunda-feira em Caldas Novas</a></div></div>
	</nav>            <h2 class="widget-title">
                Related posts            </h2>
            <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
                                    <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/03/15/2806/">
                                <img width="378" height="269" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-4.jpg 378w, http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-4-240x172.jpg 240w" sizes="(max-width: 378px) 100vw, 378px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/03/15/">
                                        <i class="fa fa-calendar"></i>
                                        15 de março de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/03/15/2806/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/03/15/2806/">
                                <h4 class="title">
                                    Em Caldas Novas produtores rurais e Polícia Militar unidos no combate a violência                                </h4>
                            </a>
                            <div class="details">Quando os roubos acontecem em propriedades rurais geralmente são carregados de crueldades. Ladrões quando invadem a...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/03/14/magal-respondera-por-denuncia-falsa/">
                                <img width="640" height="426" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/EVANDRO-MAGAL-640x426.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/EVANDRO-MAGAL-640x426.jpg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/03/EVANDRO-MAGAL-640x426-548x365.jpg 548w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/03/14/">
                                        <i class="fa fa-calendar"></i>
                                        14 de março de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/03/14/magal-respondera-por-denuncia-falsa/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/03/14/magal-respondera-por-denuncia-falsa/">
                                <h4 class="title">
                                    Magal responderá por denúncia falsa                                </h4>
                            </a>
                            <div class="details">Por Hélmiton Prateado O sargento Alison Maia, militar, blogueiro e ex-candidato a prefeito em Caldas Novas,...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/03/14/identificado-corpo-de-homem-encontrado-na-ultima-segunda-feira-em-caldas-novas/">
                                <img width="640" height="480" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene-640x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene-640x480.jpg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene-487x365.jpg 487w, http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/03/14/">
                                        <i class="fa fa-calendar"></i>
                                        14 de março de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/03/14/identificado-corpo-de-homem-encontrado-na-ultima-segunda-feira-em-caldas-novas/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/03/14/identificado-corpo-de-homem-encontrado-na-ultima-segunda-feira-em-caldas-novas/">
                                <h4 class="title">
                                    Identificado corpo de homem encontrado na última segunda-feira em Caldas Novas                                </h4>
                            </a>
                            <div class="details">O corpo de um homem foi encontrado no final da manhã desta segunda feira (13) em...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                </ul>
            <div class="clearfix"></div>
            
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/em-caldas-novas-familiares-estao-procura-do-senhor-nilson/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://enquantoisso.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Não sou um robô<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_6">
					<span class="cptch_span">sete</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">um</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_6" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="bqw=" />
					<input type="hidden" name="cptch_time" value="1489694460" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='2782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-5" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside>                <aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Mundo</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/13/sobe-para-50-o-numero-de-mortos-em-deslizamento-de-lixo-na-etiopia/">
                                    <img width="640" height="412" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/resgate-745x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/resgate-745x480.jpg 745w, http://enquantoisso.com.br/wp-content/uploads/2017/03/resgate-566x365.jpg 566w, http://enquantoisso.com.br/wp-content/uploads/2017/03/resgate.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/13/">
                                            <i class="fa fa-calendar"></i>
                                            13 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/13/sobe-para-50-o-numero-de-mortos-em-deslizamento-de-lixo-na-etiopia/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/13/sobe-para-50-o-numero-de-mortos-em-deslizamento-de-lixo-na-etiopia/">
                                    <h4 class="title">
                                        Sobe para 50 o número de mortos em deslizamento de lixo na Etiópia                                    </h4>
                                </a>
                                <div class="details">Pais desesperados reviravam uma pilha gigantesca de lixo na capital da Etiópia, Addis Abeba, nesta segunda-feira...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/09/casal-e-resgatado-na-costa-da-australia-apos-veleiro-quebrar-e-enfrentar-ondas-gigantes/">
                                    <img width="640" height="381" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/iate-807x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/iate-807x480.jpg 807w, http://enquantoisso.com.br/wp-content/uploads/2017/03/iate-600x357.jpg 600w, http://enquantoisso.com.br/wp-content/uploads/2017/03/iate.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/09/">
                                            <i class="fa fa-calendar"></i>
                                            9 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/09/casal-e-resgatado-na-costa-da-australia-apos-veleiro-quebrar-e-enfrentar-ondas-gigantes/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/09/casal-e-resgatado-na-costa-da-australia-apos-veleiro-quebrar-e-enfrentar-ondas-gigantes/">
                                    <h4 class="title">
                                        Casal é resgatado na costa da Austrália após veleiro quebrar e enfrentar ondas gigantes                                    </h4>
                                </a>
                                <div class="details">Um irlandês e uma francesa foram resgatados na terça-feira (7) na costa sudeste da Austrália depois...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/07/poluicao-ambiental-causa-morte-de-17-milhao-de-criancas-por-ano-no-mundo/">
                                    <img width="640" height="428" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/tabagismo_marcelo_camargoagencia_brasil-718x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/tabagismo_marcelo_camargoagencia_brasil-718x480.jpg 718w, http://enquantoisso.com.br/wp-content/uploads/2017/03/tabagismo_marcelo_camargoagencia_brasil-546x365.jpg 546w, http://enquantoisso.com.br/wp-content/uploads/2017/03/tabagismo_marcelo_camargoagencia_brasil.jpg 900w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/07/">
                                            <i class="fa fa-calendar"></i>
                                            7 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/07/poluicao-ambiental-causa-morte-de-17-milhao-de-criancas-por-ano-no-mundo/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/07/poluicao-ambiental-causa-morte-de-17-milhao-de-criancas-por-ano-no-mundo/">
                                    <h4 class="title">
                                        Poluição ambiental causa morte de 1,7 milhão de crianças por ano no mundo                                    </h4>
                                </a>
                                <div class="details">Mais de uma em cada quatro mortes de crianças menores de 5 anos em todo o...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widget-title"><span>Galeria de Fotos</span></h3><div class="ngg-widget entry-content">
            <a href="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas/740669_391272997626156_1581891085_o.jpg"
           title="Caldas Novas"
           data-image-id='9'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="Caldas Novas"
                 alt="Caldas Novas"
                 src="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas/thumbs/thumbs_740669_391272997626156_1581891085_o.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas---Feriado/3496_488822464489620_405554052_n.jpg"
           title=" "
           data-image-id='18'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="3496_488822464489620_405554052_n"
                 alt="3496_488822464489620_405554052_n"
                 src="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas---Feriado/thumbs/thumbs_3496_488822464489620_405554052_n.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/caldas-novas-3.jpg"
           title=" "
           data-image-id='33'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="caldas novas (3)"
                 alt="caldas novas (3)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_caldas-novas-3.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/Caldas-Novas-4.jpg"
           title=" "
           data-image-id='34'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="Caldas Novas (4)"
                 alt="Caldas Novas (4)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_Caldas-Novas-4.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Enquanto isso as últimas</span></h3>		<ul>
					<li>
				<a href="http://enquantoisso.com.br/2017/03/16/adolescente-de-13-anos-confessa-ter-matado-crianca-em-maceio-diz-policia/">Adolescente de 13 anos confessa ter matado criança em Maceió, diz polícia</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/03/15/cidades-registram-manifestacoes-nesta-quarta-15/">Cidades registram manifestações nesta quarta (15)</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/03/15/manifestantes-fazem-atos-em-goiania-contra-reforma-da-previdencia/">Manifestantes fazem atos em Goiânia contra a reforma da Previdência</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/03/15/2806/">Em Caldas Novas produtores rurais e Polícia Militar unidos no combate a violência</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/03/14/em-depoimento-justica-federal-lula-nega-ter-obstruido-lava-jato/">Em depoimento à Justiça Federal, Lula nega ter obstruído a Lava Jato</a>
						</li>
				</ul>
		</aside>				</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-3" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Enquanto Isso</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/15/2806/">
                                    <img width="378" height="269" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-4.jpg 378w, http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-4-240x172.jpg 240w" sizes="(max-width: 378px) 100vw, 378px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/15/">
                                            <i class="fa fa-calendar"></i>
                                            15 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/15/2806/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/15/2806/">
                                    <h4 class="title">
                                        Em Caldas Novas produtores rurais e Polícia Militar unidos no combate a violência                                    </h4>
                                </a>
                                <div class="details">Quando os roubos acontecem em propriedades rurais geralmente...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/14/magal-respondera-por-denuncia-falsa/">
                                    <img width="640" height="426" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/EVANDRO-MAGAL-640x426.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/EVANDRO-MAGAL-640x426.jpg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/03/EVANDRO-MAGAL-640x426-548x365.jpg 548w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/">
                                            <i class="fa fa-calendar"></i>
                                            14 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/magal-respondera-por-denuncia-falsa/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/14/magal-respondera-por-denuncia-falsa/">
                                    <h4 class="title">
                                        Magal responderá por denúncia falsa                                    </h4>
                                </a>
                                <div class="details">Por Hélmiton Prateado O sargento Alison Maia, militar,...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/14/identificado-corpo-de-homem-encontrado-na-ultima-segunda-feira-em-caldas-novas/">
                                    <img width="640" height="480" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene-640x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene-640x480.jpg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene-487x365.jpg 487w, http://enquantoisso.com.br/wp-content/uploads/2017/03/sirene.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/">
                                            <i class="fa fa-calendar"></i>
                                            14 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/identificado-corpo-de-homem-encontrado-na-ultima-segunda-feira-em-caldas-novas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/14/identificado-corpo-de-homem-encontrado-na-ultima-segunda-feira-em-caldas-novas/">
                                    <h4 class="title">
                                        Identificado corpo de homem encontrado na última segunda-feira em Caldas Novas                                    </h4>
                                </a>
                                <div class="details">O corpo de um homem foi encontrado no...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Goiás</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/15/manifestantes-fazem-atos-em-goiania-contra-reforma-da-previdencia/">
                                    <img width="620" height="465" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/pca-civica.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/pca-civica.jpg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/03/pca-civica-487x365.jpg 487w" sizes="(max-width: 620px) 100vw, 620px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/15/">
                                            <i class="fa fa-calendar"></i>
                                            15 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/15/manifestantes-fazem-atos-em-goiania-contra-reforma-da-previdencia/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/15/manifestantes-fazem-atos-em-goiania-contra-reforma-da-previdencia/">
                                    <h4 class="title">
                                        Manifestantes fazem atos em Goiânia contra a reforma da Previdência                                    </h4>
                                </a>
                                <div class="details">Entidades sindicais e diversas categorias de trabalhadores fazem...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/14/trio-confessa-policia-que-comprou-vagas-em-concurso-para-delegado/">
                                    <img width="620" height="400" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/presos-2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/presos-2.jpg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/03/presos-2-566x365.jpg 566w" sizes="(max-width: 620px) 100vw, 620px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/">
                                            <i class="fa fa-calendar"></i>
                                            14 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/trio-confessa-policia-que-comprou-vagas-em-concurso-para-delegado/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/14/trio-confessa-policia-que-comprou-vagas-em-concurso-para-delegado/">
                                    <h4 class="title">
                                        Trio confessa à polícia que comprou vagas em concurso para delegado                                    </h4>
                                </a>
                                <div class="details">Três dos quatro candidatos presos confessaram em depoimento...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/13/policia-prende-5-pessoas-por-suspeita-de-fraude-em-concurso-para-delegado/">
                                    <img width="620" height="465" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/dercarp.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/dercarp.jpg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/03/dercarp-487x365.jpg 487w" sizes="(max-width: 620px) 100vw, 620px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/13/">
                                            <i class="fa fa-calendar"></i>
                                            13 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/13/policia-prende-5-pessoas-por-suspeita-de-fraude-em-concurso-para-delegado/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/13/policia-prende-5-pessoas-por-suspeita-de-fraude-em-concurso-para-delegado/">
                                    <h4 class="title">
                                        Polícia prende 5 pessoas por suspeita de fraude em concurso para delegado                                    </h4>
                                </a>
                                <div class="details">A Polícia Civil prendeu cindo pessoas durante uma...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Brasil</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/16/adolescente-de-13-anos-confessa-ter-matado-crianca-em-maceio-diz-policia/">
                                    <img width="620" height="465" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/menino_morto.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/menino_morto.jpg 620w, http://enquantoisso.com.br/wp-content/uploads/2017/03/menino_morto-487x365.jpg 487w" sizes="(max-width: 620px) 100vw, 620px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/16/">
                                            <i class="fa fa-calendar"></i>
                                            16 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/16/adolescente-de-13-anos-confessa-ter-matado-crianca-em-maceio-diz-policia/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/16/adolescente-de-13-anos-confessa-ter-matado-crianca-em-maceio-diz-policia/">
                                    <h4 class="title">
                                        Adolescente de 13 anos confessa ter matado criança em Maceió, diz polícia                                    </h4>
                                </a>
                                <div class="details">Um adolescente de 13 anos confessou ter matado...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/15/cidades-registram-manifestacoes-nesta-quarta-15/">
                                    <img width="640" height="480" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/whatsapp-image-2017-03-15-at-11.07.36-640x480.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/whatsapp-image-2017-03-15-at-11.07.36-640x480.jpeg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/03/whatsapp-image-2017-03-15-at-11.07.36-487x365.jpeg 487w, http://enquantoisso.com.br/wp-content/uploads/2017/03/whatsapp-image-2017-03-15-at-11.07.36.jpeg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/15/">
                                            <i class="fa fa-calendar"></i>
                                            15 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/15/cidades-registram-manifestacoes-nesta-quarta-15/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/15/cidades-registram-manifestacoes-nesta-quarta-15/">
                                    <h4 class="title">
                                        Cidades registram manifestações nesta quarta (15)                                    </h4>
                                </a>
                                <div class="details">Sindicatos e servidores públicos fazem um dia de...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/03/14/em-depoimento-justica-federal-lula-nega-ter-obstruido-lava-jato/">
                                    <img width="640" height="368" src="http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-3.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-3.jpg 700w, http://enquantoisso.com.br/wp-content/uploads/2017/03/Sem-título-3-600x345.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/">
                                            <i class="fa fa-calendar"></i>
                                            14 de março de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/03/14/em-depoimento-justica-federal-lula-nega-ter-obstruido-lava-jato/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/03/14/em-depoimento-justica-federal-lula-nega-ter-obstruido-lava-jato/">
                                    <h4 class="title">
                                        Em depoimento à Justiça Federal, Lula nega ter obstruído a Lava Jato                                    </h4>
                                </a>
                                <div class="details">Em depoimento à Justiça Federal de Brasília nesta...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Enquanto Isso Publicidade e Marketing Eireli - 2011                                            </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>.                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/jquery.magnific-popup.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/wp-html5vp-public.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/enquantoisso.com.br\/?photocrati_ajax=1","wp_home_url":"http:\/\/enquantoisso.com.br","wp_site_url":"http:\/\/enquantoisso.com.br","wp_root_url":"http:\/\/enquantoisso.com.br","wp_plugins_url":"http:\/\/enquantoisso.com.br\/wp-content\/plugins","wp_content_url":"http:\/\/enquantoisso.com.br\/wp-content","wp_includes_url":"http:\/\/enquantoisso.com.br\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.77'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_f9da5662cddcbdbfc921d88b381a32c8 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":4,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/home\/storage\/f\/54\/6c\/enquantoisso4\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":4,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Galeria de Fotos","widget_setting_before_widget":"<aside id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widget-title\"><span>","widget_setting_after_widget":"<\/div><\/aside>","widget_setting_after_title":"<\/span><\/h3>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":4,"__defaults_set":true,"variation":2,"_errors":[],"ID":"f9da5662cddcbdbfc921d88b381a32c8"};
galleries.gallery_f9da5662cddcbdbfc921d88b381a32c8.wordpress_page_root = "http:\/\/enquantoisso.com.br\/2017\/03\/13\/em-caldas-novas-familiares-estao-procura-do-senhor-nilson\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/enquantoisso.com.br\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.77'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"11525256e3","ajaxurl":"http:\/\/enquantoisso.com.br\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
</body>
</html>