        <!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://enquantoisso.com.br/xmlrpc.php">
    <title>Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir - Enquanto Isso</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir - Enquanto Isso" />
<meta property="og:description" content="Comissão de Assuntos Econômicos do Senado (CAE) deverá votar nesta terça-feira (30) o parecer do senador Ricardo Ferraço (PSDB-ES) sobre a reforma trabalhista. O relatório é favorável à aprovação do projeto. Parlamentares de oposição, porém, dizem que tentarão obstruir a análise do documento. Enviada pelo governo do presidente Michel Temer no ano passado, a reforma trabalhista já foi aprovada pela Câmara dos Deputados. Após ser analisada pela CAE, ainda terá de ser discutida nas comissões de Constituição e Justiça (CCJ) e de Assuntos Sociais (CAS) para, então, ir a votação..." />
<meta property="og:url" content="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/" />
<meta property="og:site_name" content="Enquanto Isso " />
<meta property="article:publisher" content="https://www.facebook.com/enquantoissoemCaldasNovas/" />
<meta property="article:tag" content="Brasil" />
<meta property="article:tag" content="comissão" />
<meta property="article:tag" content="deve" />
<meta property="article:tag" content="nesta" />
<meta property="article:tag" content="reforma" />
<meta property="article:tag" content="terça" />
<meta property="article:tag" content="trabalhista" />
<meta property="article:tag" content="votar" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-05-30T10:42:18-03:00" />
<meta property="og:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comissão de Assuntos Econômicos do Senado (CAE) deverá votar nesta terça-feira (30) o parecer do senador Ricardo Ferraço (PSDB-ES) sobre a reforma trabalhista. O relatório é favorável à aprovação do projeto. Parlamentares de oposição, porém, dizem que tentarão obstruir a análise do documento. Enviada pelo governo do presidente Michel Temer no ano passado, a reforma trabalhista já foi aprovada pela Câmara dos Deputados. Após ser analisada pela CAE, ainda terá de ser discutida nas comissões de Constituição e Justiça (CCJ) e de Assuntos Sociais (CAS) para, então, ir a votação..." />
<meta name="twitter:title" content="Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir - Enquanto Isso" />
<meta name="twitter:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo; Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir" href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enquantoisso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://enquantoisso.com.br/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_popup-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>

            mark,
            .comment-form .form-submit input,
            .read-more,
            .bn-title,
            .home-icon.front_page_on,
            .header-wrapper .menu li:hover > a,
            .header-wrapper .menu > li.current-menu-item a,
            .header-wrapper .menu > li.current-menu-parent a,
            .header-wrapper .menu > li.current_page_parent a,
            .header-wrapper .menu > li.current_page_ancestor a,
            .header-wrapper .menu > li.current-menu-item > a:before,
            .header-wrapper .menu > li.current-menu-parent > a:before,
            .header-wrapper .menu > li.current_page_parent > a:before,
            .header-wrapper .menu > li.current_page_ancestor > a:before,
            .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
            .header-wrapper .main-navigation ul ul.children li:hover > a,
            .slider-section .cat-links a,
            .featured-desc .below-entry-meta .cat-links a,
            #calendar_wrap #wp-calendar #today,
            #calendar_wrap #wp-calendar #today a,
            .wpcf7-form input.wpcf7-submit:hover,
            .breadcrumb{
                background: #000247;
            }
        
            a:hover,
            .screen-reader-text:focus,
            .bn-content a:hover,
            .socials a:hover,
            .site-title a,
            .search-block input#menu-search,
            .widget_search input#s,
            .search-block #searchsubmit,
            .widget_search #searchsubmit,
            .footer-sidebar .featured-desc .above-entry-meta a:hover,
            .slider-section .slide-title:hover,
            .besides-slider .post-title a:hover,
            .slider-feature-wrap a:hover,
            .slider-section .bx-controls-direction a,
            .besides-slider .beside-post:hover .beside-caption,
            .besides-slider .beside-post:hover .beside-caption a:hover,
            .featured-desc .above-entry-meta span:hover,
            .posted-on a:hover,
            .cat-links a:hover,
            .comments-link a:hover,
            .edit-link a:hover,
            .tags-links a:hover,
            .byline a:hover,
            .nav-links a:hover,
            #supermag-breadcrumbs a:hover,
            .wpcf7-form input.wpcf7-submit,
             .woocommerce nav.woocommerce-pagination ul li a:focus, 
.woocommerce nav.woocommerce-pagination ul li a:hover, 
.woocommerce nav.woocommerce-pagination ul li span.current{
                color: #000247;
            }
             .search-block input#menu-search,
            .widget_search input#s,
            .tagcloud a{
                border: 1px solid #000247;
            }
            .footer-wrapper .border,
            .nav-links .nav-previous a:hover,
            .nav-links .nav-next a:hover{
                border-top: 1px solid #000247;
            }
             .besides-slider .beside-post{
                border-bottom: 3px solid #000247;
            }
            .widget-title,
            .footer-wrapper,
            .page-header .page-title,
            .single .entry-header .entry-title{
                border-bottom: 1px solid #000247;
            }
            .widget-title:before,
            .page-header .page-title:before,
            .single .entry-header .entry-title:before{
                border-bottom: 7px solid #000247;
            }
           .wpcf7-form input.wpcf7-submit,
            article.post.sticky{
                border: 2px solid #000247;
            }
           .breadcrumb::after {
                border-left: 5px solid #000247;
            }
           .header-wrapper #site-navigation{
                border-bottom: 5px solid #000247;
            }
           @media screen and (max-width:992px){
                .slicknav_btn.slicknav_open{
                    border: 1px solid #000247;
                }
                 .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
                 .header-wrapper .main-navigation ul ul.children li:hover > a
                 {
                         background: #2d2d2d;
                 }
                .slicknav_btn.slicknav_open:before{
                    background: { #000247 };
                    box-shadow: 0 6px 0 0 #000247, 0 12px 0 0 #000247;
                }
                .slicknav_nav li:hover > a,
                .slicknav_nav li.current-menu-ancestor a,
                .slicknav_nav li.current-menu-item  > a,
                .slicknav_nav li.current_page_item a,
                .slicknav_nav li.current_page_item .slicknav_item span,
                .slicknav_nav li .slicknav_item:hover a{
                    color: #000247;
                }
            }
</style>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://enquantoisso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enquantoisso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enquantoisso.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://enquantoisso.com.br/?p=3243' />
<link rel="alternate" type="application/json+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F05%2F30%2Fcomissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F05%2F30%2Fcomissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://enquantoisso.com.br/wp-content/uploads/2017/02/light-blue-wallpaper-hd-quality.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-270x270.jpg" />

	<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://enquantoisso.com.br/wp-content/ngg_styles/nggallery.css?ver=2.2.3' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-3243 single-format-standard custom-background wp-custom-logo boxed-layout single-large-image left-logo-right-ads right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">quarta-feira, maio 31, 2017</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Enquanto isso                                </div>
                                <ul class="bn">
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/" title="Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir">
                                                Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/05/30/comando-da-pm-de-caldas-novas-cria-patrulha-maria-da-penha-e-mais-de-1200-armas-apreendidas-serao-destruidas-nos-proximos-dias/" title="Comando da PM de Caldas Novas cria patrulha maria da penha e mais de 1200 armas apreendidas serão destruídas nos próximos dias">
                                                Comando da PM de Caldas Novas cria patrulha maria da penha e mais de 1200 armas apreendidas serão destruídas nos próximos dias                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/05/30/infestacao-de-grilos-assusta-e-tira-o-sono-de-moradores-de-porangatu-go/" title="Infestação de grilos assusta e tira o sono de moradores de Porangatu, GO">
                                                Infestação de grilos assusta e tira o sono de moradores de Porangatu, GO                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/" title="Jovem desenterra irmão e anda de bicicleta pelas ruas de Prata com caixão">
                                                Jovem desenterra irmão e anda de bicicleta pelas ruas de Prata com caixão                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/05/29/goiania-e-mais-28-cidades-de-goias-terao-o-sinal-analogico-de-tv-desligado-na-quarta-feira/" title="Goiânia e mais 28 cidades de Goiás terão o sinal analógico de TV desligado na quarta-feira">
                                                Goiânia e mais 28 cidades de Goiás terão o sinal analógico de TV desligado na quarta-feira                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/enquantoissoemCaldasNovas" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnDjV0aT4oXzdIfCYZtRU9A" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="#claudioalvarenga" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://enquantoisso.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="157" height="120" src="http://enquantoisso.com.br/wp-content/uploads/2016/07/enquanto-isso.gif" class="custom-logo" alt="" itemprop="logo" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ads float-right">
                                    <a href="#" target="_blank">
                                        <img src="http://enquantoisso.com.br/wp-content/uploads/2017/01/jube2.jpg">
                                    </a>
                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
                                        <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://enquantoisso.com.br/" title="Enquanto Isso "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://enquantoisso.com.br/category/enquanto-isso/">Enquanto Isso</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://enquantoisso.com.br/category/caldas-novas/">Caldas Novas</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://enquantoisso.com.br/category/goias/">Goiás</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://enquantoisso.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://enquantoisso.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://enquantoisso.com.br/galerias/">Fotos</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://enquantoisso.com.br/videos/">Vídeos</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://enquantoisso.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div><div class="random-post">                                        <a title="Professor de Goiás cria projeto para consumo de insetos na alimentação" href="http://enquantoisso.com.br/2016/11/07/professor-de-goias-cria-projeto-para-consumo-de-insetos-na-alimentacao/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://enquantoisso.com.br" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
</div></div>                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div id="supermag-breadcrumbs" class="clearfix"><span class="breadcrumb">You are here</span><div class="breadcrumb-container"><a href="http://enquantoisso.com.br">Home</a> <span class="bread_arrow"> > </span> <a href="http://enquantoisso.com.br/category/brasil/">Brasil</a> <span class="bread_arrow"> > </span> <span class="current">Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-3243" class="post-3243 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-brasil tag-comissao tag-deve tag-nesta tag-reforma tag-terca tag-trabalhista tag-votar">
	<header class="entry-header">
		<h1 class="entry-title">Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-05-30T10:42:18+00:00">30 de maio de 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://enquantoisso.com.br/author/enquantoisso/"><i class="fa fa-user"></i>Enquanto Isso</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="44">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Comissão de Assuntos Econômicos do Senado (CAE) deverá votar nesta terça-feira (30) o parecer do senador Ricardo Ferraço (PSDB-ES) sobre a reforma trabalhista. O relatório é favorável à aprovação do projeto. Parlamentares de oposição, porém, dizem que tentarão obstruir a análise do documento.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="51">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Enviada pelo governo do presidente Michel Temer no ano passado, a reforma trabalhista já foi aprovada pela Câmara dos Deputados. Após ser analisada pela CAE, ainda terá de ser discutida nas comissões de Constituição e Justiça (CCJ) e de Assuntos Sociais (CAS) para, então, ir a votação no plenário do Senado.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A reforma prevê pontos que poderão ser negociados entre empregadores e empregados e, em caso de acordo coletivo, passarão a ter força de lei.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3">
<div class="content-intertitle">
<h2>Leitura do relatório</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O relatório de Ricardo Ferraço foi entregue à Comissão de Assuntos Econômicos na semana passada.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Antes mesmo de o senador iniciar a leitura do parecer, no qual recomenda a aprovação do projeto, a sessão foi suspensa após confusão. Senadores bateram-boca e os ânimos ficaram exaltados a ponto de seguranças terem de separar parlamentares que gritavam uns com os outros, trocavam xingamentos e até empurrões.</p>
</div>
<div class="mc-column content-media content-media--normal content-photo" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-max-size="1600x1089" data-min-size-url="http://s2.glbimg.com/sLtmQibJ7GLlQGyFYIXbnghRv50=/0x0:1063x724/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/I/N/Bcb2EvQrqi1pB08QZA1Q/confusao-senado.jpg" data-min-size="1008x686" data-max-size-url="http://s2.glbimg.com/MPyKk6Nmnn2B-5BR1at3E0_quVQ=/0x0:1063x724/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/I/N/Bcb2EvQrqi1pB08QZA1Q/confusao-senado.jpg" data-media-index="0">
<div class="placeholder-container">&nbsp;</div>
<picture><img class="image content-media__image progressive-loaded" title="Confusão na sessão da CAE que analisava o parecer de Ricardo Ferraço sobre a reforma trabalhista (Foto: Marcos Oliveira/Agência Senado)" src="http://s2.glbimg.com/1pSn9Wx2s3a5-5NnRn1SImipmhA=/0x0:1063x724/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/I/N/Bcb2EvQrqi1pB08QZA1Q/confusao-senado.jpg" alt="Confusão na sessão da CAE que analisava o parecer de Ricardo Ferraço sobre a reforma trabalhista (Foto: Marcos Oliveira/Agência Senado)" data-src="http://s2.glbimg.com/1pSn9Wx2s3a5-5NnRn1SImipmhA=/0x0:1063x724/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/I/N/Bcb2EvQrqi1pB08QZA1Q/confusao-senado.jpg"></picture></div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description"><i class="content-media__description__icon theme-color-primary"></i><span class="content-media__description__caption">Confusão na sessão da CAE que analisava o parecer de Ricardo Ferraço sobre a reforma trabalhista (Foto: Marcos Oliveira/Agência Senado)</span></p>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Diante da confusão, o presidente da CAE, Tasso Jereissati (PSDB-CE), colega de partido de Ferraço, encerrou a sessão e deu o relatório como lido mesmo sem a efetiva leitura. Com a decisão de Jereissati, a votação da reforma trabalhista foi marcada para esta terça.</p>
</div>
<div class="mc-column content-media content-media--normal content-video" data-block-type="backstage-video">
<div class="content-media__container content-media__container--loaded">
<div class="content-video__height">&nbsp;</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="1">
<div class="content-intertitle">
<h2>Oposição</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Sob a argumentação de que o parecer de Ferraço não foi efetivamente lido pelo relator, parlamentares da oposição prometem obstruir a sessão desta terça.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Vamos ter uma reunião tensa. Ninguém vai passar o trator. Não foi lido o relatório nem concedida vista coletiva&#8221;, disse Lindbergh Farias (PT-RJ) nesta segunda (29).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A senadora Vanessa Grazziotin (PC do B-AM), por sua vez, afirmou que dois questionamentos sobre o tema foram apresentados ao presidente do Senado, Eunício Oliveira (PMDB-CE), que ainda não deu respostas.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="2">
<div class="content-intertitle">
<h2>Base aliada</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Parlamentares da base governista, no entanto, querem que o relatório de Ferraço seja votado ainda nesta terça. O Palácio do Planalto defende celeridade na aprovação da proposta pelo Senado para que as novas regras entrem em vigor.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Além disso, os governistas acreditam que o avanço do projeto no Senado pode sinalizar ao mercado que, apesar da crise política, as instituições estão funcionando e o país tem condições de superar os problemas econômicos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Nós queremos votar, o projeto já foi muito discutido na Câmara e também no Senado. Os partidos que integram a base querem votar&#8221;, disse o líder do PSDB no Senado, Paulo Bauer (SC).</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="1">
<div class="content-intertitle">
<h2>Relatório</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No relatório, Ricardo Ferraço recomenda a aprovação do projeto conforme a redação enviada pela Câmara, mas sugere algumas mudanças a serem feitas pelo governo quando o presidente Temer for sancionar a proposta. Essas mudanças foram negociadas com senadores aliados do Palácio do Planalto.</p>
</div>
<strong>Compartilhe com seus amigos:<strong><br><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartilhe no Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243&#038;t=Comiss%C3%A3o%20deve%20votar%20reforma%20trabalhista%20nesta%20ter%C3%A7a%3B%20oposi%C3%A7%C3%A3o%20quer%20obstruir&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F05%2F5890310_x720.jpg&#038;p&#091;title&#093;=Comiss%C3%A3o%20deve%20votar%20reforma%20trabalhista%20nesta%20ter%C3%A7a%3B%20oposi%C3%A7%C3%A3o%20quer%20obstruir" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartilhe no Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartilhe no Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243&#038;text=Confira%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartilhe no Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartilhe no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartilhe no Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Compartilhe no Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243&#038;title=Comiss%C3%A3o%20deve%20votar%20reforma%20trabalhista%20nesta%20ter%C3%A7a%3B%20oposi%C3%A7%C3%A3o%20quer%20obstruir" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Compartilhe no Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Compartilhe no Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243&#038;media=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F05%2F5890310_x720.jpg&#038;description=Comiss%C3%A3o%20deve%20votar%20reforma%20trabalhista%20nesta%20ter%C3%A7a%3B%20oposi%C3%A7%C3%A3o%20quer%20obstruir" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Compartilhe no Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Compartilhe no Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243&#038;title=Comiss%C3%A3o%20deve%20votar%20reforma%20trabalhista%20nesta%20ter%C3%A7a%3B%20oposi%C3%A7%C3%A3o%20quer%20obstruir" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Compartilhe no Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Compartilhe no email" href="mailto:?subject=Comiss%C3%A3o%20deve%20votar%20reforma%20trabalhista%20nesta%20ter%C3%A7a%3B%20oposi%C3%A7%C3%A3o%20quer%20obstruir&#038;body=Confira%21:%20http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3243" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Compartilhe no email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="http://enquantoisso.com.br/category/brasil/" rel="category tag">Brasil</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="http://enquantoisso.com.br/tag/brasil/" rel="tag">Brasil</a>, <a href="http://enquantoisso.com.br/tag/comissao/" rel="tag">comissão</a>, <a href="http://enquantoisso.com.br/tag/deve/" rel="tag">deve</a>, <a href="http://enquantoisso.com.br/tag/nesta/" rel="tag">nesta</a>, <a href="http://enquantoisso.com.br/tag/reforma/" rel="tag">reforma</a>, <a href="http://enquantoisso.com.br/tag/terca/" rel="tag">terça</a>, <a href="http://enquantoisso.com.br/tag/trabalhista/" rel="tag">trabalhista</a>, <a href="http://enquantoisso.com.br/tag/votar/" rel="tag">votar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://enquantoisso.com.br/2017/05/30/comando-da-pm-de-caldas-novas-cria-patrulha-maria-da-penha-e-mais-de-1200-armas-apreendidas-serao-destruidas-nos-proximos-dias/" rel="prev">Comando da PM de Caldas Novas cria patrulha maria da penha e mais de 1200 armas apreendidas serão destruídas nos próximos dias</a></div></div>
	</nav>            <h2 class="widget-title">
                Related posts            </h2>
            <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
                                    <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/">
                                <img width="640" height="435" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo-706x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo-706x480.jpg 706w, http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo-537x365.jpg 537w, http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/05/29/">
                                        <i class="fa fa-calendar"></i>
                                        29 de maio de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/">
                                <h4 class="title">
                                    Jovem desenterra irmão e anda de bicicleta pelas ruas de Prata com caixão                                </h4>
                            </a>
                            <div class="details">Um jovem de 29 anos foi preso na cidade de Prata-MG, na noite deste domingo (28),...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/05/29/chuva-inunda-hospital-na-zona-da-mata-de-pe-estado-tem-30-mil-desalojados-e-desabrigados/">
                                <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-840x473.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-840x473.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-600x338.jpg 600w, http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru.jpg 984w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/05/29/">
                                        <i class="fa fa-calendar"></i>
                                        29 de maio de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/05/29/chuva-inunda-hospital-na-zona-da-mata-de-pe-estado-tem-30-mil-desalojados-e-desabrigados/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/05/29/chuva-inunda-hospital-na-zona-da-mata-de-pe-estado-tem-30-mil-desalojados-e-desabrigados/">
                                <h4 class="title">
                                    Chuva inunda hospital na Zona da Mata de PE; estado tem 30 mil desalojados e desabrigados                                </h4>
                            </a>
                            <div class="details">Duas, casas e até o hospital de Rio Formoso, na Zona da Mata Sul de Pernambuco,...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                        <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/05/26/rocha-loures-devolve-os-r-35-mil-que-faltavam-da-mala-da-propina/">
                                <img width="640" height="385" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/xDEPOSITOLOURES.png.pagespeed.ic_.0ei-L6Dt5r.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/xDEPOSITOLOURES.png.pagespeed.ic_.0ei-L6Dt5r.jpg 699w, http://enquantoisso.com.br/wp-content/uploads/2017/05/xDEPOSITOLOURES.png.pagespeed.ic_.0ei-L6Dt5r-600x361.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
                                                                <span>
                                    <a href="http://enquantoisso.com.br/2017/05/26/">
                                        <i class="fa fa-calendar"></i>
                                        26 de maio de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
                                        Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/05/26/rocha-loures-devolve-os-r-35-mil-que-faltavam-da-mala-da-propina/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/05/26/rocha-loures-devolve-os-r-35-mil-que-faltavam-da-mala-da-propina/">
                                <h4 class="title">
                                    Rocha Loures devolve os R$ 35 mil que faltavam da &#8216;mala da propina&#8217;                                </h4>
                            </a>
                            <div class="details">BRASÍLIA &#8211; O deputado afastado Rodrigo Rocha Loures (PMDB-PR), que recebeu uma mala com R$ 500...</div>                            <div class="below-entry-meta">
                                <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
                                </ul>
            <div class="clearfix"></div>
            
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://enquantoisso.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Não sou um robô<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_16"><span class="cptch_span">quatro</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">três</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_16" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="LphS" /><input type="hidden" name="cptch_time" value="1496218316" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='3243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-5" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech-1.png" height="245" width="245" alt="" class="slider-135 slide-171" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-135 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-135 slide-707" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/agentech.png" height="245" width="245" alt="" class="slider-134 slide-168" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/escola-solução.jpg" height="245" width="245" alt="" class="slider-134 slide-172" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/bb-.jpg" height="245" width="245" alt="" class="slider-134 slide-173" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/magras.jpg" height="245" width="245" alt="" class="slider-134 slide-707" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside>                <aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Mundo</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/04/10/ingleses-compram-tanque-de-guerra-e-acham-barras-de-ouro-escondidas-no-blindado/">
                                    <img width="640" height="431" src="http://enquantoisso.com.br/wp-content/uploads/2017/04/blog_tank-713x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/04/blog_tank-713x480.jpg 713w, http://enquantoisso.com.br/wp-content/uploads/2017/04/blog_tank-542x365.jpg 542w, http://enquantoisso.com.br/wp-content/uploads/2017/04/blog_tank.jpg 836w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/04/10/">
                                            <i class="fa fa-calendar"></i>
                                            10 de abril de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/04/10/ingleses-compram-tanque-de-guerra-e-acham-barras-de-ouro-escondidas-no-blindado/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/04/10/ingleses-compram-tanque-de-guerra-e-acham-barras-de-ouro-escondidas-no-blindado/">
                                    <h4 class="title">
                                        Ingleses compram tanque de guerra e acham barras de ouro escondidas no blindado                                    </h4>
                                </a>
                                <div class="details">Nick Mead e Todd Chamberlain administram a Tanks-a-Lot, empresa em Helmdon (Inglaterra) que compra blindados fora...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/04/06/chanceler-frances-diz-que-assad-sera-julgado-como-criminoso-de-guerra/">
                                    <img width="640" height="427" src="http://enquantoisso.com.br/wp-content/uploads/2017/04/jean-marc-ayrault.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/04/jean-marc-ayrault.jpg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/04/jean-marc-ayrault-547x365.jpg 547w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/04/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de abril de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/04/06/chanceler-frances-diz-que-assad-sera-julgado-como-criminoso-de-guerra/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/04/06/chanceler-frances-diz-que-assad-sera-julgado-como-criminoso-de-guerra/">
                                    <h4 class="title">
                                        Chanceler francês diz que Assad será julgado como criminoso de guerra                                    </h4>
                                </a>
                                <div class="details">O Ministro de relações exteriores da França, Jean-Marc Ayrault, afirmou nesta quinta-feira (6) que &#8220;chegará o...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/04/06/bisavo-de-105-anos-quebra-terceiro-recorde-o-mais-velho-andar-de-montanha-russa/">
                                    <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/04/vovo-montanharussa.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/04/vovo-montanharussa.jpg 640w, http://enquantoisso.com.br/wp-content/uploads/2017/04/vovo-montanharussa-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/04/vovo-montanharussa-600x338.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/04/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de abril de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/04/06/bisavo-de-105-anos-quebra-terceiro-recorde-o-mais-velho-andar-de-montanha-russa/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/04/06/bisavo-de-105-anos-quebra-terceiro-recorde-o-mais-velho-andar-de-montanha-russa/">
                                    <h4 class="title">
                                        Bisavô de 105 anos quebra terceiro recorde: o mais velho a andar de montanha russa                                    </h4>
                                </a>
                                <div class="details">Em comemoração por seu aniversário de 105 anos, o britânico Jack Renolds decidiu quebrar o recorde...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widget-title"><span>Galeria de Fotos</span></h3><div class="ngg-widget entry-content">
            <a href="http://enquantoisso.com.br/wp-content/gallery/Palestras/DSC6626.jpg"
           title="Palestrante Claudio Alvarenga"
           data-image-id='13'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="Palestras"
                 alt="Palestras"
                 src="http://enquantoisso.com.br/wp-content/gallery/Palestras/thumbs/thumbs_DSC6626.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/382149_237913246272830_100001624708350_701278_236398200_n.jpg"
           title=" "
           data-image-id='21'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="382149_237913246272830_100001624708350_701278_236398200_n"
                 alt="382149_237913246272830_100001624708350_701278_236398200_n"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_382149_237913246272830_100001624708350_701278_236398200_n.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/CALDAS-NOVAS-2.jpg"
           title=" "
           data-image-id='32'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="CALDAS NOVAS (2)"
                 alt="CALDAS NOVAS (2)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_CALDAS-NOVAS-2.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/caldas-novas-8.jpg"
           title=" "
           data-image-id='36'
           class="ngg-fancybox" rel="f9da5662cddcbdbfc921d88b381a32c8"           ><img title="caldas novas (8)"
                 alt="caldas novas (8)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_caldas-novas-8.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Enquanto isso as últimas</span></h3>		<ul>
					<li>
				<a href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/">Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/05/30/comando-da-pm-de-caldas-novas-cria-patrulha-maria-da-penha-e-mais-de-1200-armas-apreendidas-serao-destruidas-nos-proximos-dias/">Comando da PM de Caldas Novas cria patrulha maria da penha e mais de 1200 armas apreendidas serão destruídas nos próximos dias</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/05/30/infestacao-de-grilos-assusta-e-tira-o-sono-de-moradores-de-porangatu-go/">Infestação de grilos assusta e tira o sono de moradores de Porangatu, GO</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/">Jovem desenterra irmão e anda de bicicleta pelas ruas de Prata com caixão</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/05/29/goiania-e-mais-28-cidades-de-goias-terao-o-sinal-analogico-de-tv-desligado-na-quarta-feira/">Goiânia e mais 28 cidades de Goiás terão o sinal analógico de TV desligado na quarta-feira</a>
						</li>
				</ul>
		</aside>				</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-3" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Enquanto Isso</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/30/comando-da-pm-de-caldas-novas-cria-patrulha-maria-da-penha-e-mais-de-1200-armas-apreendidas-serao-destruidas-nos-proximos-dias/">
                                    <img width="640" height="475" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/18699779_1478006342251671_6861990100513243649_n-647x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/18699779_1478006342251671_6861990100513243649_n-647x480.jpg 647w, http://enquantoisso.com.br/wp-content/uploads/2017/05/18699779_1478006342251671_6861990100513243649_n-492x365.jpg 492w, http://enquantoisso.com.br/wp-content/uploads/2017/05/18699779_1478006342251671_6861990100513243649_n.jpg 752w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/30/">
                                            <i class="fa fa-calendar"></i>
                                            30 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/30/comando-da-pm-de-caldas-novas-cria-patrulha-maria-da-penha-e-mais-de-1200-armas-apreendidas-serao-destruidas-nos-proximos-dias/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/30/comando-da-pm-de-caldas-novas-cria-patrulha-maria-da-penha-e-mais-de-1200-armas-apreendidas-serao-destruidas-nos-proximos-dias/">
                                    <h4 class="title">
                                        Comando da PM de Caldas Novas cria patrulha maria da penha e mais de 1200 armas apreendidas serão destruídas nos próximos dias                                    </h4>
                                </a>
                                <div class="details">O Comandante da PM de Caldas Novas tenente...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/29/vaza-conversa-de-vereador-lider-prefeito-de-caldas-novas-insinuando-que-tre-go-esta-comprado/">
                                    <img width="477" height="480" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/Sem-título-4-477x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/Sem-título-4-477x480.jpg 477w, http://enquantoisso.com.br/wp-content/uploads/2017/05/Sem-título-4-363x365.jpg 363w, http://enquantoisso.com.br/wp-content/uploads/2017/05/Sem-título-4.jpg 947w" sizes="(max-width: 477px) 100vw, 477px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/">
                                            <i class="fa fa-calendar"></i>
                                            29 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/vaza-conversa-de-vereador-lider-prefeito-de-caldas-novas-insinuando-que-tre-go-esta-comprado/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/29/vaza-conversa-de-vereador-lider-prefeito-de-caldas-novas-insinuando-que-tre-go-esta-comprado/">
                                    <h4 class="title">
                                        Vaza conversa de vereador líder do prefeito de Caldas Novas insinuando que TRE-Go está comprado                                    </h4>
                                </a>
                                <div class="details">A segunda feira começou quente em Caldas Novas...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/26/em-caldas-novas-jovem-e-levado-para-uma-estrada-na-zona-rural-e-morto-tiros/">
                                    <img width="479" height="398" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/18622249_1476403629078609_7731668467304176333_n.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/18622249_1476403629078609_7731668467304176333_n.jpg 479w, http://enquantoisso.com.br/wp-content/uploads/2017/05/18622249_1476403629078609_7731668467304176333_n-439x365.jpg 439w" sizes="(max-width: 479px) 100vw, 479px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/26/">
                                            <i class="fa fa-calendar"></i>
                                            26 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/26/em-caldas-novas-jovem-e-levado-para-uma-estrada-na-zona-rural-e-morto-tiros/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/26/em-caldas-novas-jovem-e-levado-para-uma-estrada-na-zona-rural-e-morto-tiros/">
                                    <h4 class="title">
                                        Em Caldas Novas, jovem é levado para uma estrada na zona rural e morto a tiros                                    </h4>
                                </a>
                                <div class="details">Policiais Militares de Caldas Novas foram acionados e...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Goiás</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/30/infestacao-de-grilos-assusta-e-tira-o-sono-de-moradores-de-porangatu-go/">
                                    <img width="640" height="401" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/grilos-2-767x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/grilos-2-767x480.jpg 767w, http://enquantoisso.com.br/wp-content/uploads/2017/05/grilos-2-583x365.jpg 583w, http://enquantoisso.com.br/wp-content/uploads/2017/05/grilos-2.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/30/">
                                            <i class="fa fa-calendar"></i>
                                            30 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/30/infestacao-de-grilos-assusta-e-tira-o-sono-de-moradores-de-porangatu-go/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/30/infestacao-de-grilos-assusta-e-tira-o-sono-de-moradores-de-porangatu-go/">
                                    <h4 class="title">
                                        Infestação de grilos assusta e tira o sono de moradores de Porangatu, GO                                    </h4>
                                </a>
                                <div class="details">Uma infestação de grilos está assustando a população...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/29/goiania-e-mais-28-cidades-de-goias-terao-o-sinal-analogico-de-tv-desligado-na-quarta-feira/">
                                    <img width="640" height="401" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/rio-verde-767x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/rio-verde-767x480.jpg 767w, http://enquantoisso.com.br/wp-content/uploads/2017/05/rio-verde-583x365.jpg 583w, http://enquantoisso.com.br/wp-content/uploads/2017/05/rio-verde.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/">
                                            <i class="fa fa-calendar"></i>
                                            29 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/goiania-e-mais-28-cidades-de-goias-terao-o-sinal-analogico-de-tv-desligado-na-quarta-feira/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/29/goiania-e-mais-28-cidades-de-goias-terao-o-sinal-analogico-de-tv-desligado-na-quarta-feira/">
                                    <h4 class="title">
                                        Goiânia e mais 28 cidades de Goiás terão o sinal analógico de TV desligado na quarta-feira                                    </h4>
                                </a>
                                <div class="details">Goiânia e mais 28 cidades de Goiás terão...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/26/operacao-para-combater-venda-de-rebite-prende-10-pessoas-em-goias/">
                                    <img width="640" height="401" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/prf-767x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/prf-767x480.jpg 767w, http://enquantoisso.com.br/wp-content/uploads/2017/05/prf-583x365.jpg 583w, http://enquantoisso.com.br/wp-content/uploads/2017/05/prf.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/26/">
                                            <i class="fa fa-calendar"></i>
                                            26 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/26/operacao-para-combater-venda-de-rebite-prende-10-pessoas-em-goias/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/26/operacao-para-combater-venda-de-rebite-prende-10-pessoas-em-goias/">
                                    <h4 class="title">
                                        Operação para combater venda de rebite prende 10 pessoas em Goiás                                    </h4>
                                </a>
                                <div class="details">As Polícias Civil e Rodoviária Federal divulgaram nesta...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Brasil</span></h3>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/">
                                    <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720-840x473.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720-840x473.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720-600x338.jpg 600w, http://enquantoisso.com.br/wp-content/uploads/2017/05/5890310_x720.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/30/">
                                            <i class="fa fa-calendar"></i>
                                            30 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/30/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir/">
                                    <h4 class="title">
                                        Comissão deve votar reforma trabalhista nesta terça; oposição quer obstruir                                    </h4>
                                </a>
                                <div class="details">Comissão de Assuntos Econômicos do Senado (CAE) deverá...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/">
                                    <img width="640" height="435" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo-706x480.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo-706x480.jpg 706w, http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo-537x365.jpg 537w, http://enquantoisso.com.br/wp-content/uploads/2017/05/sem-titulo.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/">
                                            <i class="fa fa-calendar"></i>
                                            29 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/29/jovem-desenterra-irmao-e-anda-de-bicicleta-pelas-ruas-de-prata-com-caixao/">
                                    <h4 class="title">
                                        Jovem desenterra irmão e anda de bicicleta pelas ruas de Prata com caixão                                    </h4>
                                </a>
                                <div class="details">Um jovem de 29 anos foi preso na...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/05/29/chuva-inunda-hospital-na-zona-da-mata-de-pe-estado-tem-30-mil-desalojados-e-desabrigados/">
                                    <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-840x473.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-840x473.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru-600x338.jpg 600w, http://enquantoisso.com.br/wp-content/uploads/2017/05/caruaru.jpg 984w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/">
                                            <i class="fa fa-calendar"></i>
                                            29 de maio de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/05/29/chuva-inunda-hospital-na-zona-da-mata-de-pe-estado-tem-30-mil-desalojados-e-desabrigados/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/05/29/chuva-inunda-hospital-na-zona-da-mata-de-pe-estado-tem-30-mil-desalojados-e-desabrigados/">
                                    <h4 class="title">
                                        Chuva inunda hospital na Zona da Mata de PE; estado tem 30 mil desalojados e desabrigados                                    </h4>
                                </a>
                                <div class="details">Duas, casas e até o hospital de Rio...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Enquanto Isso Publicidade e Marketing Eireli - 2011                                            </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>.                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/jquery.magnific-popup.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/wp-html5vp-public.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/enquantoisso.com.br\/?photocrati_ajax=1","wp_home_url":"http:\/\/enquantoisso.com.br","wp_site_url":"http:\/\/enquantoisso.com.br","wp_root_url":"http:\/\/enquantoisso.com.br","wp_plugins_url":"http:\/\/enquantoisso.com.br\/wp-content\/plugins","wp_content_url":"http:\/\/enquantoisso.com.br\/wp-content","wp_includes_url":"http:\/\/enquantoisso.com.br\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_f9da5662cddcbdbfc921d88b381a32c8 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":4,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/home\/storage\/f\/54\/6c\/enquantoisso4\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":4,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Galeria de Fotos","widget_setting_before_widget":"<aside id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widget-title\"><span>","widget_setting_after_widget":"<\/div><\/aside>","widget_setting_after_title":"<\/span><\/h3>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":4,"__defaults_set":true,"variation":2,"_errors":[],"ID":"f9da5662cddcbdbfc921d88b381a32c8"};
galleries.gallery_f9da5662cddcbdbfc921d88b381a32c8.wordpress_page_root = "http:\/\/enquantoisso.com.br\/2017\/05\/30\/comissao-deve-votar-reforma-trabalhista-nesta-terca-oposicao-quer-obstruir\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/enquantoisso.com.br\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"754e45d20c","ajaxurl":"http:\/\/enquantoisso.com.br\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.5'></script>
</body>
</html>