        <!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://enquantoisso.com.br/xmlrpc.php">
    <title>Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré - Enquanto Isso</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré - Enquanto Isso" />
<meta property="og:description" content="O ex-presidente Luiz Inácio Lula da Silva depôs na Justiça Federal de São Paulo na manhã desta sexta-feira (7). Ele é testemunha de defesa da senadora Gleisi Hoffmann,&nbsp;no processo em que ela é ré na Lava Jato. O depoimento estava marcado para começar 9h30. Lula foi o primeiro de três pessoas a prestar depoimento, segundo a assessoria do Fórum. O ex-presidente estava acompanhado do advogado Cristiano Zanin. Ele depôs por cerca de meia hora e saiu por volta de 10h, sem falar com a imprensa. Após Lula, quem depôs foi&hellip;" />
<meta property="og:url" content="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/" />
<meta property="og:site_name" content="Enquanto Isso " />
<meta property="article:publisher" content="https://www.facebook.com/enquantoissoemCaldasNovas/" />
<meta property="article:tag" content="Ação" />
<meta property="article:tag" content="Brasil" />
<meta property="article:tag" content="depõe" />
<meta property="article:tag" content="Federal" />
<meta property="article:tag" content="Gleisi" />
<meta property="article:tag" content="Justiça" />
<meta property="article:tag" content="Lula" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Ré" />
<meta property="article:tag" content="SP" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-07-07T12:24:07-03:00" />
<meta property="og:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/07/bernardo-gleisi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O ex-presidente Luiz Inácio Lula da Silva depôs na Justiça Federal de São Paulo na manhã desta sexta-feira (7). Ele é testemunha de defesa da senadora Gleisi Hoffmann,&nbsp;no processo em que ela é ré na Lava Jato. O depoimento estava marcado para começar 9h30. Lula foi o primeiro de três pessoas a prestar depoimento, segundo a assessoria do Fórum. O ex-presidente estava acompanhado do advogado Cristiano Zanin. Ele depôs por cerca de meia hora e saiu por volta de 10h, sem falar com a imprensa. Após Lula, quem depôs foi&hellip;" />
<meta name="twitter:title" content="Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré - Enquanto Isso" />
<meta name="twitter:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/07/bernardo-gleisi.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo; Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré" href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enquantoisso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://enquantoisso.com.br/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_popup-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Pesquisar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.45'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.45'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa."};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.45'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://enquantoisso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enquantoisso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enquantoisso.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://enquantoisso.com.br/?p=3655' />
<link rel="alternate" type="application/json+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F07%2F07%2Flula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F07%2F07%2Flula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdbdb; background-image: url("http://enquantoisso.com.br/wp-content/uploads/2017/06/Elegant_Background-2-1650x928.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-270x270.jpg" />

	<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://enquantoisso.com.br/wp-content/ngg_styles/nggallery.css?ver=2.2.10' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-3655 single-format-standard custom-background wp-custom-logo boxed-layout single-large-image left-logo-right-ads right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">sexta-feira, julho 7, 2017</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Ultimas notícias                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/07/07/sexo-oral-sem-camisinha-esta-espalhando-supergonorreia-diz-oms/" title="Sexo oral sem camisinha está espalhando supergonorreia, diz OMS">
                                                Sexo oral sem camisinha está espalhando supergonorreia, diz OMS                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/" title="Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré">
                                                Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/07/07/policia-prende-em-goias-grupo-suspeito-de-fraudar-vestibulares-de-medicina/" title="Polícia prende em Goiás grupo suspeito de fraudar vestibulares de medicina">
                                                Polícia prende em Goiás grupo suspeito de fraudar vestibulares de medicina                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/07/06/trump-diz-que-comportamento-da-coreia-do-norte-tera-consequencias/" title="Trump diz que comportamento da Coreia do Norte terá consequências">
                                                Trump diz que comportamento da Coreia do Norte terá consequências                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/" title="Fies terá 100 mil vagas a juro zero a alunos de baixa renda no próximo ano">
                                                Fies terá 100 mil vagas a juro zero a alunos de baixa renda no próximo ano                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/enquantoissoemCaldasNovas" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnDjV0aT4oXzdIfCYZtRU9A" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="#claudioalvarenga" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://enquantoisso.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="157" height="120" src="http://enquantoisso.com.br/wp-content/uploads/2016/07/enquanto-isso.gif" class="custom-logo" alt="Enquanto Isso " itemprop="logo" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ads float-right">
                                    <aside id="metaslider_widget-7" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 728px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-42 ml-slider">
    
    <div id="metaslider_container_42">
        <ul id='metaslider_42' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/391397328144458f3be848a87ff816c9-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-299" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/cf50fd88c8f4a62e4e5a305f10ee409e-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-300" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla1-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-705" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-diego-bike-1-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-807" /></li>
            <li style='display: none;'><a href="https://www.facebook.com/jubeimoveis/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/01/jube2-728x90.jpg" height="90" width="728" alt="" class="slider-42 slide-2107" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/banner_728x90.jpg" height="90" width="728" alt="" class="slider-42 slide-3427" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/camara-1.jpg" height="90" width="728" alt="" class="slider-42 slide-3429" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/FESTEJA729.gif" height="90" width="728" alt="" class="slider-42 slide-3475" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_42 = function($) {
            $('#metaslider_42').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:1000,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_42 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_42, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_42, 1) : metaslider_42(window.jQuery);
        };
        timer_metaslider_42();
    </script>
</div>
<!--// meta slider--></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://enquantoisso.com.br/" title="Enquanto Isso "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://enquantoisso.com.br/category/enquanto-isso/">Enquanto Isso</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://enquantoisso.com.br/category/caldas-novas/">Caldas Novas</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://enquantoisso.com.br/category/goias/">Goiás</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://enquantoisso.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://enquantoisso.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://enquantoisso.com.br/galerias/">Fotos</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://enquantoisso.com.br/videos/">Vídeos</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://enquantoisso.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div><div class="random-post">                                        <a title="Em Caldas Novas, jovem de 21 anos morre em acidente de moto" href="http://enquantoisso.com.br/2016/09/08/em-caldas-novas-jovem-de-21-anos-morre-em-acidente-de-moto/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://enquantoisso.com.br" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
</div></div>                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div id="supermag-breadcrumbs" class="clearfix"><span class="breadcrumb">You are here</span><div class="breadcrumb-container"><a href="http://enquantoisso.com.br">Home</a> <span class="bread_arrow"> > </span> <a href="http://enquantoisso.com.br/category/brasil/">Brasil</a> <span class="bread_arrow"> > </span> <span class="current">Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-3655" class="post-3655 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-acao tag-brasil tag-depoe tag-federal tag-gleisi tag-justica tag-lula tag-politica tag-re tag-sp">
	<header class="entry-header">
		<h1 class="entry-title">Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-07-07T12:24:07+00:00">7 de julho de 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://enquantoisso.com.br/author/enquantoisso/"><i class="fa fa-user"></i>Enquanto Isso</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/bernardo-gleisi-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="38">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">O ex-presidente Luiz Inácio Lula da Silva depôs na Justiça Federal de São Paulo na manhã desta sexta-feira (7). Ele é testemunha de defesa da senadora Gleisi Hoffmann,&nbsp;no processo em que ela é ré na Lava Jato.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O depoimento estava marcado para começar 9h30. Lula foi o primeiro de três pessoas a prestar depoimento, segundo a assessoria do Fórum. O ex-presidente estava acompanhado do advogado Cristiano Zanin. Ele depôs por cerca de meia hora e saiu por volta de 10h, sem falar com a imprensa.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Após Lula, quem depôs foi Ivo Correa, assessor especial de Gleisi quando ela chefiava o Ministério da Casa Civil. Beto Vasconcelos, ex-secretário da Casa Civil, que seria ouvido na sequência, foi dispensado. As testemunhas deixaram o fórum à 10h20. Os depoismentos foram colhidos pelo juiz Ricardo Rashid, designado pelo ministro Edson fachin, relator da Lava Jato.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Gleisi, o marido, o ex-ministro Paulo Bernardo, e o empresário Ernesto Krugler, ligado ao casal, respondem por corrupção passiva e lavagem de dinheiro. Segundo o processo no Supremo Tribunal Federal, Gleisi recebeu R$ 1 milhão desviados do esquema de corrupção na Petrobras para campanha eleitoral dela ao Senado em 2010.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="45">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O dinheiro teria sido direcionado para campanha eleitoral de Gleisi em quatro parcelas de R$ 250 mil. O repasse teria sido realizado, segundo a Procuradoria Geral da República (PGR), através de empresas de fachada do doleiro Alberto Youssef contratadas pela Petrobras a firmas de Rodrigues.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ainda segundo a PGR, os recursos foram liberados pelo ex-diretor de Abastecimento Paulo Roberto Costa, cujo objetivo seria obter apoio político de Gleisi Hoffmann e Paulo Bernardo para se manter no cargo.</p>
</div>
<strong>Compartilhe com seus amigos:<strong><br><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartilhe no Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655&#038;t=Lula%20dep%C3%B5e%20na%20Justi%C3%A7a%20Federal%20em%20SP%20em%20a%C3%A7%C3%A3o%20em%20que%20Gleisi%20%C3%A9%20r%C3%A9&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F07%2Fbernardo-gleisi.jpg&#038;p&#091;title&#093;=Lula%20dep%C3%B5e%20na%20Justi%C3%A7a%20Federal%20em%20SP%20em%20a%C3%A7%C3%A3o%20em%20que%20Gleisi%20%C3%A9%20r%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartilhe no Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartilhe no Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655&#038;text=Confira%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartilhe no Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartilhe no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartilhe no Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Compartilhe no Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655&#038;title=Lula%20dep%C3%B5e%20na%20Justi%C3%A7a%20Federal%20em%20SP%20em%20a%C3%A7%C3%A3o%20em%20que%20Gleisi%20%C3%A9%20r%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Compartilhe no Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Compartilhe no Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655&#038;media=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F07%2Fbernardo-gleisi.jpg&#038;description=Lula%20dep%C3%B5e%20na%20Justi%C3%A7a%20Federal%20em%20SP%20em%20a%C3%A7%C3%A3o%20em%20que%20Gleisi%20%C3%A9%20r%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Compartilhe no Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Compartilhe no Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655&#038;title=Lula%20dep%C3%B5e%20na%20Justi%C3%A7a%20Federal%20em%20SP%20em%20a%C3%A7%C3%A3o%20em%20que%20Gleisi%20%C3%A9%20r%C3%A9" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Compartilhe no Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Compartilhe no email" href="mailto:?subject=Lula%20dep%C3%B5e%20na%20Justi%C3%A7a%20Federal%20em%20SP%20em%20a%C3%A7%C3%A3o%20em%20que%20Gleisi%20%C3%A9%20r%C3%A9&#038;body=Confira%21:%20http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3655" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Compartilhe no email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>			</div><!-- .entry-content -->

	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://enquantoisso.com.br/2017/07/07/policia-prende-em-goias-grupo-suspeito-de-fraudar-vestibulares-de-medicina/" rel="prev">Polícia prende em Goiás grupo suspeito de fraudar vestibulares de medicina</a></div><div class="nav-next"><a href="http://enquantoisso.com.br/2017/07/07/sexo-oral-sem-camisinha-esta-espalhando-supergonorreia-diz-oms/" rel="next">Sexo oral sem camisinha está espalhando supergonorreia, diz OMS</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/">
						        <img width="540" height="304" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/5988837.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/5988837.jpg 540w, http://enquantoisso.com.br/wp-content/uploads/2017/07/5988837-500x280.jpg 500w" sizes="(max-width: 540px) 100vw, 540px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://enquantoisso.com.br/2017/07/06/">
                                        <i class="fa fa-calendar"></i>
	                                    6 de julho de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
	                                    Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/">
                                <h4 class="title">
							        Fies terá 100 mil vagas a juro zero a alunos de baixa renda no próximo ano                                </h4>
                            </a>
					        <div class="details">No próximo ano, o governo vai oferecer 100 mil vagas para o Financiamento Estudantil (Fies) a...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/07/05/policia-rodoviaria-federal-reduz-policiamento-em-estradas-por-falta-de-verbas/">
						        <img width="290" height="201" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/1301148627685-policia-rodoviaria-federal.jpg" class="attachment-large size-large wp-post-image" alt="" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://enquantoisso.com.br/2017/07/05/">
                                        <i class="fa fa-calendar"></i>
	                                    5 de julho de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
	                                    Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/07/05/policia-rodoviaria-federal-reduz-policiamento-em-estradas-por-falta-de-verbas/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/07/05/policia-rodoviaria-federal-reduz-policiamento-em-estradas-por-falta-de-verbas/">
                                <h4 class="title">
							        Polícia Rodoviária Federal reduz policiamento em estradas por falta de verbas                                </h4>
                            </a>
					        <div class="details">A Polícia Rodoviária Federal (PRF) anunciou redução nas atividades de policiamento das estradas federais por falta...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/07/04/lula-e-odebrecht-depoem-nesta-terca-como-testemunhas-de-cunha-e-funaro/">
						        <img width="640" height="496" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/lula-e-marcelo-odebrecht-840x651.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/lula-e-marcelo-odebrecht-840x651.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/07/lula-e-marcelo-odebrecht-471x365.jpg 471w, http://enquantoisso.com.br/wp-content/uploads/2017/07/lula-e-marcelo-odebrecht.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://enquantoisso.com.br/2017/07/04/">
                                        <i class="fa fa-calendar"></i>
	                                    4 de julho de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
	                                    Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/07/04/lula-e-odebrecht-depoem-nesta-terca-como-testemunhas-de-cunha-e-funaro/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/07/04/lula-e-odebrecht-depoem-nesta-terca-como-testemunhas-de-cunha-e-funaro/">
                                <h4 class="title">
							        Lula e Odebrecht depõem nesta terça como testemunhas de Cunha e Funaro                                </h4>
                            </a>
					        <div class="details">O ex-presidente da República Luiz Inácio Lula da Silva e o empresário Marcelo Odebrecht vão prestar...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://enquantoisso.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Não sou um robô<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_27"><span class="cptch_span"><input id="cptch_input_27" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">11</span>
					<input type="hidden" name="cptch_result" value="L7Q=" /><input type="hidden" name="cptch_time" value="1499468547" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='3655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65e37ec909" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/enquantoissoemCaldasNovas" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245x245-enquanto-isso-1.jpg" height="245" width="245" alt="" class="slider-134 slide-3435" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/Supermercadosolcaldasnovas" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-sol.jpg" height="245" width="245" alt="" class="slider-134 slide-3437" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/Bolosdositiocaldasnovas1" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-bolo-do-sitio-245x245.jpg" height="245" width="245" alt="" class="slider-134 slide-3443" /></a></li>
            <li style='display: none;'><a href="http://insetlar.com.br/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-insetlar-1.jpg" height="245" width="245" alt="" class="slider-134 slide-3447" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-5" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-3422 ml-slider">
    
    <div id="metaslider_container_3422">
        <ul id='metaslider_3422' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/anuncie-aqui-2-172x172.gif" height="245" width="245" alt="" class="slider-3422 slide-3423" /></li>
            <li style='display: none;'><a href="https://www.facebook.com/jubeimoveis" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-jube.jpg" height="245" width="245" alt="" class="slider-3422 slide-3439" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/cachacariaespoliocn" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/espolio-245.jpg" height="245" width="245" alt="" class="slider-3422 slide-3441" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_3422 = function($) {
            $('#metaslider_3422').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_3422 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3422, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3422, 1) : metaslider_3422(window.jQuery);
        };
        timer_metaslider_3422();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
            <li style='display: none;'><a href="https://www.facebook.com/sbecaldasnovas/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-festeja-245x245.jpg" height="245" width="245" alt="" class="slider-135 slide-3445" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/Ex%C3%B3tica-Paisagismo-275023236268296/?fref=ts" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-exotica.jpg" height="245" width="245" alt="" class="slider-135 slide-3449" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-3424 ml-slider">
    
    <div id="metaslider_container_3424">
        <ul id='metaslider_3424' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245x245.jpg" height="245" width="245" alt="" class="slider-3424 slide-3431" /></li>
            <li style='display: none;'><a href="http://www.camaradecaldas.go.gov.br/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245x245-camara.jpg" height="245" width="245" alt="" class="slider-3424 slide-3433" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-goias-frios.jpg" height="245" width="245" alt="" class="slider-3424 slide-3473" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_3424 = function($) {
            $('#metaslider_3424').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_3424 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3424, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3424, 1) : metaslider_3424(window.jQuery);
        };
        timer_metaslider_3424();
    </script>
</div>
<!--// meta slider--></aside><aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-11'><h3 class="widget-title"><span>Mundo</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/07/sexo-oral-sem-camisinha-esta-espalhando-supergonorreia-diz-oms/">
                                    <img width="607" height="365" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/xgonorreia.jpg.pagespeed.ic_.oI_zXW1XcK-607x365.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/xgonorreia.jpg.pagespeed.ic_.oI_zXW1XcK-607x365.jpg 607w, http://enquantoisso.com.br/wp-content/uploads/2017/07/xgonorreia.jpg.pagespeed.ic_.oI_zXW1XcK.jpg 699w" sizes="(max-width: 607px) 100vw, 607px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/07/">
                                            <i class="fa fa-calendar"></i>
                                            7 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/07/sexo-oral-sem-camisinha-esta-espalhando-supergonorreia-diz-oms/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/07/sexo-oral-sem-camisinha-esta-espalhando-supergonorreia-diz-oms/">
                                    <h4 class="title">
                                        Sexo oral sem camisinha está espalhando supergonorreia, diz OMS                                    </h4>
                                </a>
                                <div class="details">RIO &#8211; O hábito de fazer sexo oral sem camisinha está produzindo e disseminando uma forma...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/06/trump-diz-que-comportamento-da-coreia-do-norte-tera-consequencias/">
                                    <img width="545" height="365" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/trump-pres-polones-545x365.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/trump-pres-polones-545x365.jpg 545w, http://enquantoisso.com.br/wp-content/uploads/2017/07/trump-pres-polones-840x563.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/07/trump-pres-polones.jpg 1000w" sizes="(max-width: 545px) 100vw, 545px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/trump-diz-que-comportamento-da-coreia-do-norte-tera-consequencias/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/06/trump-diz-que-comportamento-da-coreia-do-norte-tera-consequencias/">
                                    <h4 class="title">
                                        Trump diz que comportamento da Coreia do Norte terá consequências                                    </h4>
                                </a>
                                <div class="details">O presidente americano, Donald Trump, denunciou nesta quinta-feira (6) a atitude beligerante da Coreia do Norte...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/04/coreia-do-norte-diz-que-testou-com-sucesso-missil-intercontinental/">
                                    <img width="583" height="365" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/missil-583x365.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/missil-583x365.jpg 583w, http://enquantoisso.com.br/wp-content/uploads/2017/07/missil-840x526.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/07/missil.jpg 1000w" sizes="(max-width: 583px) 100vw, 583px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/04/">
                                            <i class="fa fa-calendar"></i>
                                            4 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/04/coreia-do-norte-diz-que-testou-com-sucesso-missil-intercontinental/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/04/coreia-do-norte-diz-que-testou-com-sucesso-missil-intercontinental/">
                                    <h4 class="title">
                                        Coreia do Norte diz que testou com sucesso míssil intercontinental                                    </h4>
                                </a>
                                <div class="details">A Coreia do Norte anunciou nesta terça-feira (4) que testou com sucesso um míssil balístico intercontinental...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widget-title"><span>Galeria de Fotos</span></h3><div class="ngg-widget entry-content">
            <a href="http://enquantoisso.com.br/wp-content/gallery/Palestras/DSC6592.jpg"
           title="Palestrante Claudio Alvarenga"
           data-image-id='12'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="Palestras"
                 alt="Palestras"
                 src="http://enquantoisso.com.br/wp-content/gallery/Palestras/thumbs/thumbs_DSC6592.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas---Feriado/8.JPG"
           title=" "
           data-image-id='17'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="BenQ"
                 alt="BenQ"
                 src="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas---Feriado/thumbs/thumbs_8.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/caldas-2.jpg"
           title=" "
           data-image-id='29'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="caldas 2"
                 alt="caldas 2"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_caldas-2.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/caldas-novas-8.jpg"
           title=" "
           data-image-id='36'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="caldas novas (8)"
                 alt="caldas novas (8)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_caldas-novas-8.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Enquanto isso as últimas</span></h3>		<ul>
					<li>
				<a href="http://enquantoisso.com.br/2017/07/07/sexo-oral-sem-camisinha-esta-espalhando-supergonorreia-diz-oms/">Sexo oral sem camisinha está espalhando supergonorreia, diz OMS</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/">Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/07/07/policia-prende-em-goias-grupo-suspeito-de-fraudar-vestibulares-de-medicina/">Polícia prende em Goiás grupo suspeito de fraudar vestibulares de medicina</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/07/06/trump-diz-que-comportamento-da-coreia-do-norte-tera-consequencias/">Trump diz que comportamento da Coreia do Norte terá consequências</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/">Fies terá 100 mil vagas a juro zero a alunos de baixa renda no próximo ano</a>
						</li>
				</ul>
		</aside>				</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-3" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-3'><h3 class="widget-title"><span>Enquanto Isso</span></h3></div>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/06/operacao-inquietacao-vara-madrugada/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/19748777_1521992017853103_6160087300699755077_n-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/19748777_1521992017853103_6160087300699755077_n-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/07/19748777_1521992017853103_6160087300699755077_n-651x365.jpg 651w, http://enquantoisso.com.br/wp-content/uploads/2017/07/19748777_1521992017853103_6160087300699755077_n-840x471.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/07/19748777_1521992017853103_6160087300699755077_n.jpg 960w" sizes="(max-width: 500px) 100vw, 500px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/operacao-inquietacao-vara-madrugada/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/06/operacao-inquietacao-vara-madrugada/">
                                    <h4 class="title">
                                        Operação Inquietação vara madrugada!                                    </h4>
                                </a>
                                <div class="details">A Polícia Militar de Caldas Novas todos os...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-10" href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a class="at-cat-item-3" href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/05/morre-adolescente-baleado-na-noite-desta-terca-feira04-em-caldas-novas/">
                                    <img width="240" height="243" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/19756463_1520608111324827_8784671736855637146_n.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/05/">
                                            <i class="fa fa-calendar"></i>
                                            5 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/05/morre-adolescente-baleado-na-noite-desta-terca-feira04-em-caldas-novas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/05/morre-adolescente-baleado-na-noite-desta-terca-feira04-em-caldas-novas/">
                                    <h4 class="title">
                                        Morre adolescente baleado na noite desta terça-feira(04), em Caldas Novas                                    </h4>
                                </a>
                                <div class="details">Segundo informações o adolescente Marcelo de Oliveira Rodrigues...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-10" href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a class="at-cat-item-3" href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/04/rapaz-morre-em-acidente-de-transito-em-caldas-novas/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/19665359_1960343147575361_5592399944314756847_n-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/04/">
                                            <i class="fa fa-calendar"></i>
                                            4 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/04/rapaz-morre-em-acidente-de-transito-em-caldas-novas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/04/rapaz-morre-em-acidente-de-transito-em-caldas-novas/">
                                    <h4 class="title">
                                        Rapaz morre em acidente de trânsito em Caldas Novas                                    </h4>
                                </a>
                                <div class="details">Segundo informações o grave acidente envolvendo um carro...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-10" href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a class="at-cat-item-3" href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-4'><h3 class="widget-title"><span>Goiás</span></h3></div>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/07/policia-prende-em-goias-grupo-suspeito-de-fraudar-vestibulares-de-medicina/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/5990984_x720-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/5990984_x720-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/07/5990984_x720-649x365.jpg 649w, http://enquantoisso.com.br/wp-content/uploads/2017/07/5990984_x720.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/07/">
                                            <i class="fa fa-calendar"></i>
                                            7 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/07/policia-prende-em-goias-grupo-suspeito-de-fraudar-vestibulares-de-medicina/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/07/policia-prende-em-goias-grupo-suspeito-de-fraudar-vestibulares-de-medicina/">
                                    <h4 class="title">
                                        Polícia prende em Goiás grupo suspeito de fraudar vestibulares de medicina                                    </h4>
                                </a>
                                <div class="details">A Polícia Civil prendeu em Goiás cinco pessoas...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-4" href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/06/homem-que-levava-340-kg-de-droga-em-carro-e-perseguido-por-pms-capota-mas-foge-pe/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/maconha-apreendida-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/homem-que-levava-340-kg-de-droga-em-carro-e-perseguido-por-pms-capota-mas-foge-pe/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/06/homem-que-levava-340-kg-de-droga-em-carro-e-perseguido-por-pms-capota-mas-foge-pe/">
                                    <h4 class="title">
                                        Homem que levava 340 kg de droga em carro é perseguido por PMs, capota, mas foge a pé                                    </h4>
                                </a>
                                <div class="details">Um homem, ainda não identificado, capotou o Nissan...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-4" href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/05/prefeitura-de-sao-miguel-do-araguaia-entra-com-acao-contra-jbs-e-pede-indenizacao-de-r-1-bilhao/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/jbs-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/05/">
                                            <i class="fa fa-calendar"></i>
                                            5 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/05/prefeitura-de-sao-miguel-do-araguaia-entra-com-acao-contra-jbs-e-pede-indenizacao-de-r-1-bilhao/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/05/prefeitura-de-sao-miguel-do-araguaia-entra-com-acao-contra-jbs-e-pede-indenizacao-de-r-1-bilhao/">
                                    <h4 class="title">
                                        Prefeitura de São Miguel do Araguaia entra com ação contra JBS e pede indenização de R$ 1 bilhão                                    </h4>
                                </a>
                                <div class="details">A Prefeitura de São Miguel do Araguaia, no...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-4" href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-8'><h3 class="widget-title"><span>Brasil</span></h3></div>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/bernardo-gleisi-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/07/">
                                            <i class="fa fa-calendar"></i>
                                            7 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/07/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re/">
                                    <h4 class="title">
                                        Lula depõe na Justiça Federal em SP em ação em que Gleisi é ré                                    </h4>
                                </a>
                                <div class="details">O ex-presidente Luiz Inácio Lula da Silva depôs...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/5988837-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/07/5988837-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/07/5988837.jpg 540w" sizes="(max-width: 500px) 100vw, 500px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/06/fies-tera-100-mil-vagas-juro-zero-alunos-de-baixa-renda-no-proximo-ano/">
                                    <h4 class="title">
                                        Fies terá 100 mil vagas a juro zero a alunos de baixa renda no próximo ano                                    </h4>
                                </a>
                                <div class="details">No próximo ano, o governo vai oferecer 100...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/07/05/policia-rodoviaria-federal-reduz-policiamento-em-estradas-por-falta-de-verbas/">
                                    <img width="290" height="201" src="http://enquantoisso.com.br/wp-content/uploads/2017/07/1301148627685-policia-rodoviaria-federal.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/07/05/">
                                            <i class="fa fa-calendar"></i>
                                            5 de julho de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/07/05/policia-rodoviaria-federal-reduz-policiamento-em-estradas-por-falta-de-verbas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/07/05/policia-rodoviaria-federal-reduz-policiamento-em-estradas-por-falta-de-verbas/">
                                    <h4 class="title">
                                        Polícia Rodoviária Federal reduz policiamento em estradas por falta de verbas                                    </h4>
                                </a>
                                <div class="details">A Polícia Rodoviária Federal (PRF) anunciou redução nas...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Enquanto Isso Publicidade e Marketing Eireli - 2011                                            </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>.                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/enquantoisso.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/jquery.magnific-popup.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/wp-html5vp-public.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/enquantoisso.com.br\/?photocrati_ajax=1","wp_home_url":"http:\/\/enquantoisso.com.br","wp_site_url":"http:\/\/enquantoisso.com.br","wp_root_url":"http:\/\/enquantoisso.com.br","wp_plugins_url":"http:\/\/enquantoisso.com.br\/wp-content\/plugins","wp_content_url":"http:\/\/enquantoisso.com.br\/wp-content","wp_includes_url":"http:\/\/enquantoisso.com.br\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_3777fa3d792085896044395b1fde9391 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":4,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/home\/storage\/f\/54\/6c\/enquantoisso4\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":4,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Galeria de Fotos","widget_setting_before_widget":"<aside id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widget-title\"><span>","widget_setting_after_widget":"<\/div><\/aside>","widget_setting_after_title":"<\/span><\/h3>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":4,"__defaults_set":true,"variation":3,"_errors":[],"ID":"3777fa3d792085896044395b1fde9391"};
galleries.gallery_3777fa3d792085896044395b1fde9391.wordpress_page_root = "http:\/\/enquantoisso.com.br\/2017\/07\/07\/lula-depoe-na-justica-federal-em-sp-em-acao-em-que-gleisi-e-re\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/enquantoisso.com.br\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a630513715","ajaxurl":"http:\/\/enquantoisso.com.br\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
</body>
</html>