        <!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://enquantoisso.com.br/xmlrpc.php">
    <title>Maia diz que possível nova denúncia contra Temer deve ser analisada &#039;de forma rápida&#039; - Enquanto Isso</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://enquantoisso.com.br/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maia diz que possível nova denúncia contra Temer deve ser analisada &#039;de forma rápida&#039; - Enquanto Isso" />
<meta property="og:description" content="O presidente em exercício, Rodrigo Maia, afirmou nesta segunda-feira (4) que a possível nova denúncia contra o presidente Michel Temer pela Procuradoria Geral da República deverá ser analisada de forma “rápida” pelo Legislativo. O presidente da Câmara dos Deputados ocupa a presidência da República durante a viagem de Temer pela China. &#8220;Parece que haverá uma segunda denúncia contra o presidente da República e nós que cumprimos os prazos regulamentares devemos, claro, analisar com todo o respeito e analisar de forma rápida para que a gente possa olhar no horizonte essa&hellip;" />
<meta property="og:url" content="http://enquantoisso.com.br/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/" />
<meta property="og:site_name" content="Enquanto Isso " />
<meta property="article:publisher" content="https://www.facebook.com/enquantoissoemCaldasNovas/" />
<meta property="article:tag" content="analisada" />
<meta property="article:tag" content="Brasil" />
<meta property="article:tag" content="contra" />
<meta property="article:tag" content="denúncia" />
<meta property="article:tag" content="forma" />
<meta property="article:tag" content="Maia" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="possível" />
<meta property="article:tag" content="rápida" />
<meta property="article:tag" content="Temer" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-09-04T11:55:13-03:00" />
<meta property="og:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/09/maia.gif" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O presidente em exercício, Rodrigo Maia, afirmou nesta segunda-feira (4) que a possível nova denúncia contra o presidente Michel Temer pela Procuradoria Geral da República deverá ser analisada de forma “rápida” pelo Legislativo. O presidente da Câmara dos Deputados ocupa a presidência da República durante a viagem de Temer pela China. &#8220;Parece que haverá uma segunda denúncia contra o presidente da República e nós que cumprimos os prazos regulamentares devemos, claro, analisar com todo o respeito e analisar de forma rápida para que a gente possa olhar no horizonte essa&hellip;" />
<meta name="twitter:title" content="Maia diz que possível nova denúncia contra Temer deve ser analisada &#039;de forma rápida&#039; - Enquanto Isso" />
<meta name="twitter:image" content="http://enquantoisso.com.br/wp-content/uploads/2017/09/maia.gif" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo;" href="http://enquantoisso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Enquanto Isso  &raquo; Maia diz que possível nova denúncia contra Temer deve ser analisada &#8216;de forma rápida&#8217;" href="http://enquantoisso.com.br/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enquantoisso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://enquantoisso.com.br/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_popup-css'  href='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='http://enquantoisso.com.br/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Pesquisar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.45'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.45'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa."};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.45'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://enquantoisso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enquantoisso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enquantoisso.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://enquantoisso.com.br/?p=3962' />
<link rel="alternate" type="application/json+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F09%2F04%2Fmaia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enquantoisso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenquantoisso.com.br%2F2017%2F09%2F04%2Fmaia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdbdb; background-image: url("http://enquantoisso.com.br/wp-content/uploads/2017/06/Elegant_Background-2-1650x928.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://enquantoisso.com.br/wp-content/uploads/2016/06/cropped-logo_eicn1-1-270x270.jpg" />

	<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://enquantoisso.com.br/wp-content/ngg_styles/nggallery.css?ver=2.2.10' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-3962 single-format-standard custom-background wp-custom-logo boxed-layout single-large-image left-logo-right-ads right-sidebar at-sticky-sidebar">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">quinta-feira, setembro 7, 2017</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Ultimas notícias                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/09/06/oficial-de-cartorio-em-rio-quente-preso-por-obstrucao-da-justica-na-ultima-segunda-feira04-e-afastado/" title="Oficial de cartório em Rio Quente preso por obstrução da justiça na última segunda-feira(04), é afastado.">
                                                Oficial de cartório em Rio Quente preso por obstrução da justiça na última segunda-feira(04), é afastado.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/09/06/em-caldas-novas-o-desfile-civico-militar-em-comemoracao-ao-dia-07-de-setembro-sera-realizado-nesta-quarta-feira06/" title="Caldas Novas realiza desfile Cívico-Militar nesta quarta-feira">
                                                Caldas Novas realiza desfile Cívico-Militar nesta quarta-feira                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/09/05/bombeiros-de-caldas-novas-completa-20-anos-com-inauguracoes-e-novas-viaturas/" title="Bombeiros de Caldas Novas completa 20 anos com inaugurações e novas viaturas.">
                                                Bombeiros de Caldas Novas completa 20 anos com inaugurações e novas viaturas.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/09/05/policia-militar-estoura-ponto-de-venda-de-drogas-em-caldas-novas/" title="Polícia Militar estoura ponto de venda de drogas em Caldas Novas.">
                                                Polícia Militar estoura ponto de venda de drogas em Caldas Novas.                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="http://enquantoisso.com.br/2017/09/04/aumento-de-tensao-com-teste-nuclear-da-coreia-derruba-bolsas-mundiais/" title="Aumento de tensão com teste nuclear da Coreia derruba Bolsas mundiais">
                                                Aumento de tensão com teste nuclear da Coreia derruba Bolsas mundiais                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/enquantoissoemCaldasNovas" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UCnDjV0aT4oXzdIfCYZtRU9A" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="#claudioalvarenga" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="http://enquantoisso.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="157" height="120" src="http://enquantoisso.com.br/wp-content/uploads/2016/07/enquanto-isso.gif" class="custom-logo" alt="Enquanto Isso " itemprop="logo" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ads float-right">
                                    <aside id="metaslider_widget-7" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 728px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-42 ml-slider">
    
    <div id="metaslider_container_42">
        <ul id='metaslider_42' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/391397328144458f3be848a87ff816c9-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-299" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/cf50fd88c8f4a62e4e5a305f10ee409e-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-300" /></li>
            <li style='display: none;'><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla1-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-705" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-diego-bike-1-728x90.gif" height="90" width="728" alt="" class="slider-42 slide-807" /></li>
            <li style='display: none;'><a href="https://www.facebook.com/jubeimoveis/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/01/jube2-728x90.jpg" height="90" width="728" alt="" class="slider-42 slide-2107" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/banner_728x90.jpg" height="90" width="728" alt="" class="slider-42 slide-3427" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/camara-1.jpg" height="90" width="728" alt="" class="slider-42 slide-3429" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/FESTEJA729.gif" height="90" width="728" alt="" class="slider-42 slide-3475" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_42 = function($) {
            $('#metaslider_42').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:1000,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_42 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_42, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_42, 1) : metaslider_42(window.jQuery);
        };
        timer_metaslider_42();
    </script>
</div>
<!--// meta slider--></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="http://enquantoisso.com.br/" title="Enquanto Isso "><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://enquantoisso.com.br/category/enquanto-isso/">Enquanto Isso</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://enquantoisso.com.br/category/caldas-novas/">Caldas Novas</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://enquantoisso.com.br/category/goias/">Goiás</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://enquantoisso.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://enquantoisso.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://enquantoisso.com.br/galerias/">Fotos</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://enquantoisso.com.br/videos/">Vídeos</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://enquantoisso.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div><div class="random-post">                                        <a title="Palestrante Claudio Alvarenga participará do XXI CONAD" href="http://enquantoisso.com.br/2016/07/13/claudio-alvarenga-no-xxi-conad/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="http://enquantoisso.com.br" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
</div></div>                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div id="supermag-breadcrumbs" class="clearfix"><span class="breadcrumb">You are here</span><div class="breadcrumb-container"><a href="http://enquantoisso.com.br">Home</a> <span class="bread_arrow"> > </span> <a href="http://enquantoisso.com.br/category/brasil/">Brasil</a> <span class="bread_arrow"> > </span> <span class="current">Maia diz que possível nova denúncia contra Temer deve ser analisada &#8216;de forma rápida&#8217;</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-3962" class="post-3962 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-analisada tag-brasil tag-contra tag-denuncia tag-forma tag-maia tag-politica tag-possivel tag-rapida tag-temer">
	<header class="entry-header">
		<h1 class="entry-title">Maia diz que possível nova denúncia contra Temer deve ser analisada &#8216;de forma rápida&#8217;</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://enquantoisso.com.br/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-09-04T11:55:13+00:00">4 de setembro de 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://enquantoisso.com.br/author/enquantoisso/"><i class="fa fa-user"></i>Enquanto Isso</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/maia-500x280.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="51">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">O presidente em exercício, Rodrigo Maia, afirmou nesta segunda-feira (4) que a possível nova denúncia contra o presidente Michel Temer pela Procuradoria Geral da República deverá ser analisada de forma “rápida” pelo Legislativo. O presidente da Câmara dos Deputados ocupa a presidência da República durante a viagem de Temer pela China.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Parece que haverá uma segunda denúncia contra o presidente da República e nós que cumprimos os prazos regulamentares devemos, claro, analisar com todo o respeito e analisar de forma rápida para que a gente possa olhar no horizonte essa agenda de mudanças que o Brasil tanto precisa&#8221;, afirmou.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Maia participou de um fórum sobre economia promovido pela revista Exame na Zona Sul de São Paulo nesta segunda.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="54">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Conforme o&nbsp;<strong>G1</strong>&nbsp;apurou, o procurador-geral da República, Rodrigo Janot,&nbsp;aguarda somente a homologação da delação do doleiro Lúcio Funaro, pelo ministro Edson Fachin, do Supremo Tribunal Federal (STF), para apresentar uma nova denúncia contra o presidente da República. Temer afirmou em entrevista à TV Bandeirantes&nbsp;não se preocupar&nbsp;com a possível nova denúncia.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Maia disse que, em caso de uma nova denúncia, será cumprido o regimento que prevê até dez sessões para o presidente fazer sua defesa e cinco para uma comissão votar. “Depois disso nós temos o prazo de produção dos avulsos depois disso produzido, que leva 12 horas, no máximo um dia, a gente pode votar no plenário”.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="1">
<div class="content-intertitle">
<h2>Reformas</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Questionado se uma nova denúncia contra Temer atrasaria o cronograma previsto pela Câmara para o início da votação da&nbsp;reforma da previdência, Maia disse acreditar que não. Ele defendeu o projeto do governo e disse que a votação deve começar em outubro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="45">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Maia admitiu, porém que as denúncias contra Temer enfraqueceram o apoio. &#8220;Hoje tem menos votos do que alguns dias que tinha 280 votos&#8221;. Por se tratar de uma proposta de emenda à Constituição, a reforma precisa de 308 votos dos 513 deputados para ser aprovada.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Maia também abordou a&nbsp;reforma política, que está emperrada no Congresso em razão da falta de consenso. Segundo ele, a grande vitória seria aprovar o voto distrital misto para 2022.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Durante o evento em São Paulo, Maia afirmou que as medidas de ajustes da economia precisam ter prosseguimento e que o setor privado &#8220;vai ajudar o país a sair da crise&#8221;.</p>
</div>
<strong>Compartilhe com seus amigos:<strong><br><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartilhe no Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962&#038;t=Maia%20diz%20que%20poss%C3%ADvel%20nova%20den%C3%BAncia%20contra%20Temer%20deve%20ser%20analisada%20%27de%20forma%20r%C3%A1pida%27&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F09%2Fmaia.gif&#038;p&#091;title&#093;=Maia%20diz%20que%20poss%C3%ADvel%20nova%20den%C3%BAncia%20contra%20Temer%20deve%20ser%20analisada%20%27de%20forma%20r%C3%A1pida%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartilhe no Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartilhe no Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962&#038;text=Confira%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartilhe no Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartilhe no Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartilhe no Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Compartilhe no Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962&#038;title=Maia%20diz%20que%20poss%C3%ADvel%20nova%20den%C3%BAncia%20contra%20Temer%20deve%20ser%20analisada%20%27de%20forma%20r%C3%A1pida%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Compartilhe no Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Compartilhe no Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962&#038;media=http%3A%2F%2Fenquantoisso.com.br%2Fwp-content%2Fuploads%2F2017%2F09%2Fmaia.gif&#038;description=Maia%20diz%20que%20poss%C3%ADvel%20nova%20den%C3%BAncia%20contra%20Temer%20deve%20ser%20analisada%20%27de%20forma%20r%C3%A1pida%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Compartilhe no Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Compartilhe no Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962&#038;title=Maia%20diz%20que%20poss%C3%ADvel%20nova%20den%C3%BAncia%20contra%20Temer%20deve%20ser%20analisada%20%27de%20forma%20r%C3%A1pida%27" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Compartilhe no Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Compartilhe no email" href="mailto:?subject=Maia%20diz%20que%20poss%C3%ADvel%20nova%20den%C3%BAncia%20contra%20Temer%20deve%20ser%20analisada%20%27de%20forma%20r%C3%A1pida%27&#038;body=Confira%21:%20http%3A%2F%2Fenquantoisso.com.br%2F%3Fp%3D3962" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Compartilhe no email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://enquantoisso.com.br/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>			</div><!-- .entry-content -->

	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://enquantoisso.com.br/2017/09/04/mp-go-faz-operacao-contra-desvio-de-combustivel-e-fraude-em-licitacoes-da-prefeitura-de-iaciara/" rel="prev">MP-GO faz operação contra desvio de combustível e fraude em licitações da Prefeitura de Iaciara</a></div><div class="nav-next"><a href="http://enquantoisso.com.br/2017/09/04/aumento-de-tensao-com-teste-nuclear-da-coreia-derruba-bolsas-mundiais/" rel="next">Aumento de tensão com teste nuclear da Coreia derruba Bolsas mundiais</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/08/31/com-impasse-reforma-politica-esta-um-passo-do-fracasso/">
						        <img width="640" height="385" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/xfufuca-sheridan.jpg.pagespeed.ic_.wmjxNJuUcX.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/08/xfufuca-sheridan.jpg.pagespeed.ic_.wmjxNJuUcX.jpg 699w, http://enquantoisso.com.br/wp-content/uploads/2017/08/xfufuca-sheridan.jpg.pagespeed.ic_.wmjxNJuUcX-607x365.jpg 607w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://enquantoisso.com.br/2017/08/31/">
                                        <i class="fa fa-calendar"></i>
	                                    31 de agosto de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
	                                    Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/08/31/com-impasse-reforma-politica-esta-um-passo-do-fracasso/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/08/31/com-impasse-reforma-politica-esta-um-passo-do-fracasso/">
                                <h4 class="title">
							        Com impasse, reforma política está a um passo do fracasso                                </h4>
                            </a>
					        <div class="details">BRASÍLIA — Bem que o presidente interino da Câmara, André Fufuca (PP-MA), tentou até o último...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/08/28/impasse-entre-siglas-e-viagem-de-temer-china-devem-adiar-votacao-do-distritao/">
						        <img width="640" height="360" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720-840x473.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720-840x473.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720-649x365.jpg 649w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://enquantoisso.com.br/2017/08/28/">
                                        <i class="fa fa-calendar"></i>
	                                    28 de agosto de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
	                                    Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/08/28/impasse-entre-siglas-e-viagem-de-temer-china-devem-adiar-votacao-do-distritao/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/08/28/impasse-entre-siglas-e-viagem-de-temer-china-devem-adiar-votacao-do-distritao/">
                                <h4 class="title">
							        Impasse entre siglas e viagem de Temer à China devem adiar votação do &#8216;distritão&#8217;                                </h4>
                            </a>
					        <div class="details">A dificuldade em obter 307 votos para aprovar, em primeiro turno, as propostas de implantação do...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="http://enquantoisso.com.br/2017/08/25/documento-entregue-por-barco-que-naufragou-no-para-informava-apenas-2-passageiros-diz-marinha/">
						        <img width="640" height="356" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/Sem-título-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/08/Sem-título-1.jpg 716w, http://enquantoisso.com.br/wp-content/uploads/2017/08/Sem-título-1-657x365.jpg 657w" sizes="(max-width: 640px) 100vw, 640px" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="http://enquantoisso.com.br/2017/08/25/">
                                        <i class="fa fa-calendar"></i>
	                                    25 de agosto de 2017                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                        <i class="fa fa-user"></i>
	                                    Enquanto Isso                                    </a>
                                </span>
                                <span>
                                    <a href="http://enquantoisso.com.br/2017/08/25/documento-entregue-por-barco-que-naufragou-no-para-informava-apenas-2-passageiros-diz-marinha/#respond"><i class="fa fa-comment"></i>0</a>                                </span>
                            </div>
                            <a href="http://enquantoisso.com.br/2017/08/25/documento-entregue-por-barco-que-naufragou-no-para-informava-apenas-2-passageiros-diz-marinha/">
                                <h4 class="title">
							        Documento entregue por barco que naufragou no Pará informava apenas 2 passageiros, diz Marinha                                </h4>
                            </a>
					        <div class="details">No dia do&nbsp;naufrágio no Rio Xingu, no Pará, o barco Capitão Ribeiro informou à Marinha do...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://enquantoisso.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="Email" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="Website URL" type="url" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Não sou um robô<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_15"><span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">dois</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_15" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="r45T" /><input type="hidden" name="cptch_time" value="1504779561" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='3962' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19c845cd03" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-134 ml-slider">
    
    <div id="metaslider_container_134">
        <ul id='metaslider_134' class='rslides'>
            <li><a href="http://www.amplavidros.com.br/system/index.php" target="_blank"><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/ampla2.gif" height="245" width="245" alt="" class="slider-134 slide-706" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/enquantoissoemCaldasNovas" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245x245-enquanto-isso-1.jpg" height="245" width="245" alt="" class="slider-134 slide-3435" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/Supermercadosolcaldasnovas" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-sol.jpg" height="245" width="245" alt="" class="slider-134 slide-3437" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/Bolosdositiocaldasnovas1" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-bolo-do-sitio-245x245.jpg" height="245" width="245" alt="" class="slider-134 slide-3443" /></a></li>
            <li style='display: none;'><a href="http://insetlar.com.br/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-insetlar-1.jpg" height="245" width="245" alt="" class="slider-134 slide-3447" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_134 = function($) {
            $('#metaslider_134').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_134, 1) : metaslider_134(window.jQuery);
        };
        timer_metaslider_134();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-5" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-3422 ml-slider">
    
    <div id="metaslider_container_3422">
        <ul id='metaslider_3422' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/anuncie-aqui-2-172x172.gif" height="245" width="245" alt="" class="slider-3422 slide-3423" /></li>
            <li style='display: none;'><a href="https://www.facebook.com/jubeimoveis" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-jube.jpg" height="245" width="245" alt="" class="slider-3422 slide-3439" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/cachacariaespoliocn" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/espolio-245.jpg" height="245" width="245" alt="" class="slider-3422 slide-3441" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_3422 = function($) {
            $('#metaslider_3422').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_3422 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3422, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3422, 1) : metaslider_3422(window.jQuery);
        };
        timer_metaslider_3422();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-135 ml-slider">
    
    <div id="metaslider_container_135">
        <ul id='metaslider_135' class='rslides'>
            <li><a href="https://www.facebook.com/Ex%C3%B3tica-Paisagismo-275023236268296/?fref=ts" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-exotica.jpg" height="245" width="245" alt="" class="slider-135 slide-3449" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/08/banner-012.jpg" height="245" width="245" alt="" class="slider-135 slide-819" /></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2016/07/picanha-na-brasa-1-1.jpg" height="245" width="245" alt="" class="slider-135 slide-170" /></li>
            <li style='display: none;'><a href="https://www.facebook.com/sbecaldasnovas/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-festeja-245x245.jpg" height="245" width="245" alt="" class="slider-135 slide-3445" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_135 = function($) {
            $('#metaslider_135').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_135 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135, 1) : metaslider_135(window.jQuery);
        };
        timer_metaslider_135();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 245px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-3424 ml-slider">
    
    <div id="metaslider_container_3424">
        <ul id='metaslider_3424' class='rslides'>
            <li><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245x245.jpg" height="245" width="245" alt="" class="slider-3424 slide-3431" /></li>
            <li style='display: none;'><a href="http://www.camaradecaldas.go.gov.br/" target="_self"><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245x245-camara.jpg" height="245" width="245" alt="" class="slider-3424 slide-3433" /></a></li>
            <li style='display: none;'><img src="http://enquantoisso.com.br/wp-content/uploads/2017/06/245-goias-frios.jpg" height="245" width="245" alt="" class="slider-3424 slide-3473" /></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_3424 = function($) {
            $('#metaslider_3424').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:true,
                speed:800,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_3424 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3424, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3424, 1) : metaslider_3424(window.jQuery);
        };
        timer_metaslider_3424();
    </script>
</div>
<!--// meta slider--></aside><aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-11'><h3 class="widget-title"><span>Mundo</span></h3></div>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/09/04/aumento-de-tensao-com-teste-nuclear-da-coreia-derruba-bolsas-mundiais/">
                                    <img width="607" height="365" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/South-Korea-Financial-Markets-607x365.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/09/South-Korea-Financial-Markets-607x365.jpg 607w, http://enquantoisso.com.br/wp-content/uploads/2017/09/South-Korea-Financial-Markets.jpg 699w" sizes="(max-width: 607px) 100vw, 607px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/09/04/">
                                            <i class="fa fa-calendar"></i>
                                            4 de setembro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/09/04/aumento-de-tensao-com-teste-nuclear-da-coreia-derruba-bolsas-mundiais/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/09/04/aumento-de-tensao-com-teste-nuclear-da-coreia-derruba-bolsas-mundiais/">
                                    <h4 class="title">
                                        Aumento de tensão com teste nuclear da Coreia derruba Bolsas mundiais                                    </h4>
                                </a>
                                <div class="details">TÓQUIO E PARIS &#8211; O aumento da tensão maior mundial após o teste nuclear anunciado pela...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/08/31/explosoes-sao-registradas-em-industria-quimica-no-texas-apos-inundacao-provocada-por-harvey/">
                                    <img width="649" height="365" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/6116275_x720-649x365.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/08/6116275_x720-649x365.jpg 649w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6116275_x720-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6116275_x720-840x473.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6116275_x720.jpg 1280w" sizes="(max-width: 649px) 100vw, 649px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/08/31/">
                                            <i class="fa fa-calendar"></i>
                                            31 de agosto de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/08/31/explosoes-sao-registradas-em-industria-quimica-no-texas-apos-inundacao-provocada-por-harvey/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/08/31/explosoes-sao-registradas-em-industria-quimica-no-texas-apos-inundacao-provocada-por-harvey/">
                                    <h4 class="title">
                                        Explosões são registradas em indústria química no Texas após inundação provocada por Harvey                                    </h4>
                                </a>
                                <div class="details">Explosões foram registradas na planta da indústria química Arkema em Crosby, no Texas, nesta quinta-feira (31)....</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/08/28/eua-acham-corpos-dos-10-marinheiros-mortos-apos-colisao-em-cingapura/">
                                    <img width="649" height="365" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/uss2-649x365.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/08/uss2-649x365.jpg 649w, http://enquantoisso.com.br/wp-content/uploads/2017/08/uss2-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/08/uss2-840x472.jpg 840w, http://enquantoisso.com.br/wp-content/uploads/2017/08/uss2.jpg 1000w" sizes="(max-width: 649px) 100vw, 649px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/08/28/">
                                            <i class="fa fa-calendar"></i>
                                            28 de agosto de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/08/28/eua-acham-corpos-dos-10-marinheiros-mortos-apos-colisao-em-cingapura/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/08/28/eua-acham-corpos-dos-10-marinheiros-mortos-apos-colisao-em-cingapura/">
                                    <h4 class="title">
                                        EUA acham corpos dos 10 marinheiros mortos após colisão em Cingapura                                    </h4>
                                </a>
                                <div class="details">A Marinha dos Estados Unidos confirmou nesta segunda-feira (28) ter recuperado os corpos de dez marinheiros...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-11" href="http://enquantoisso.com.br/category/mundo/"  rel="category tag">Mundo</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div><aside id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widget-title"><span>Galeria de Fotos</span></h3><div class="ngg-widget entry-content">
            <a href="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas/1016783_10200746928773221_1741928927_n.jpg"
           title="Caldas Novas"
           data-image-id='11'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="Caldas Novas"
                 alt="Caldas Novas"
                 src="http://enquantoisso.com.br/wp-content/gallery/Caldas-Novas/thumbs/thumbs_1016783_10200746928773221_1741928927_n.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/459014_3356542274073_1284474637_33287598_538139519_o.jpg"
           title=" "
           data-image-id='27'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="459014_3356542274073_1284474637_33287598_538139519_o"
                 alt="459014_3356542274073_1284474637_33287598_538139519_o"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_459014_3356542274073_1284474637_33287598_538139519_o.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/CALDAS-5-2.jpg"
           title=" "
           data-image-id='30'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="CALDAS 5 (2)"
                 alt="CALDAS 5 (2)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_CALDAS-5-2.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/caldas-novas-8.jpg"
           title=" "
           data-image-id='36'
           class="ngg-fancybox" rel="3777fa3d792085896044395b1fde9391"           ><img title="caldas novas (8)"
                 alt="caldas novas (8)"
                 src="http://enquantoisso.com.br/wp-content/gallery/Enquanto-isso-em-Caldas-Novas/thumbs/thumbs_caldas-novas-8.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Enquanto isso as últimas</span></h3>		<ul>
					<li>
				<a href="http://enquantoisso.com.br/2017/09/06/oficial-de-cartorio-em-rio-quente-preso-por-obstrucao-da-justica-na-ultima-segunda-feira04-e-afastado/">Oficial de cartório em Rio Quente preso por obstrução da justiça na última segunda-feira(04), é afastado.</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/09/06/em-caldas-novas-o-desfile-civico-militar-em-comemoracao-ao-dia-07-de-setembro-sera-realizado-nesta-quarta-feira06/">Caldas Novas realiza desfile Cívico-Militar nesta quarta-feira</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/09/05/bombeiros-de-caldas-novas-completa-20-anos-com-inauguracoes-e-novas-viaturas/">Bombeiros de Caldas Novas completa 20 anos com inaugurações e novas viaturas.</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/09/05/policia-militar-estoura-ponto-de-venda-de-drogas-em-caldas-novas/">Polícia Militar estoura ponto de venda de drogas em Caldas Novas.</a>
						</li>
					<li>
				<a href="http://enquantoisso.com.br/2017/09/04/aumento-de-tensao-com-teste-nuclear-da-coreia-derruba-bolsas-mundiais/">Aumento de tensão com teste nuclear da Coreia derruba Bolsas mundiais</a>
						</li>
				</ul>
		</aside>				</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-3" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-3'><h3 class="widget-title"><span>Enquanto Isso</span></h3></div>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-one">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/09/06/em-caldas-novas-o-desfile-civico-militar-em-comemoracao-ao-dia-07-de-setembro-sera-realizado-nesta-quarta-feira06/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/Sem-título-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/09/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de setembro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/09/06/em-caldas-novas-o-desfile-civico-militar-em-comemoracao-ao-dia-07-de-setembro-sera-realizado-nesta-quarta-feira06/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/09/06/em-caldas-novas-o-desfile-civico-militar-em-comemoracao-ao-dia-07-de-setembro-sera-realizado-nesta-quarta-feira06/">
                                    <h4 class="title">
                                        Caldas Novas realiza desfile Cívico-Militar nesta quarta-feira                                    </h4>
                                </a>
                                <div class="details">A Prefeitura de Caldas Novas realiza nesta quarta-feira...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-10" href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a class="at-cat-item-3" href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/09/05/bombeiros-de-caldas-novas-completa-20-anos-com-inauguracoes-e-novas-viaturas/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/21319127_1581795781872726_1361998809034756171_o-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/09/05/">
                                            <i class="fa fa-calendar"></i>
                                            5 de setembro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/09/05/bombeiros-de-caldas-novas-completa-20-anos-com-inauguracoes-e-novas-viaturas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/09/05/bombeiros-de-caldas-novas-completa-20-anos-com-inauguracoes-e-novas-viaturas/">
                                    <h4 class="title">
                                        Bombeiros de Caldas Novas completa 20 anos com inaugurações e novas viaturas.                                    </h4>
                                </a>
                                <div class="details">Aconteceu na última segunda-feira (04) na sede do...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-10" href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a class="at-cat-item-3" href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/09/05/policia-militar-estoura-ponto-de-venda-de-drogas-em-caldas-novas/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/21314328_1991194921156850_1438581844754340271_n-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/09/05/">
                                            <i class="fa fa-calendar"></i>
                                            5 de setembro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/09/05/policia-militar-estoura-ponto-de-venda-de-drogas-em-caldas-novas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/09/05/policia-militar-estoura-ponto-de-venda-de-drogas-em-caldas-novas/">
                                    <h4 class="title">
                                        Polícia Militar estoura ponto de venda de drogas em Caldas Novas.                                    </h4>
                                </a>
                                <div class="details">Após várias denúncias de que no setor Jardim...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-10" href="http://enquantoisso.com.br/category/caldas-novas/"  rel="category tag">Caldas Novas</a>&nbsp;<a class="at-cat-item-3" href="http://enquantoisso.com.br/category/enquanto-isso/"  rel="category tag">Enquanto Isso</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-9" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-4'><h3 class="widget-title"><span>Goiás</span></h3></div>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-two">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/09/06/oficial-de-cartorio-em-rio-quente-preso-por-obstrucao-da-justica-na-ultima-segunda-feira04-e-afastado/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/21318901_1582633808455590_1022606966117768912_o-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/09/06/">
                                            <i class="fa fa-calendar"></i>
                                            6 de setembro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/09/06/oficial-de-cartorio-em-rio-quente-preso-por-obstrucao-da-justica-na-ultima-segunda-feira04-e-afastado/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/09/06/oficial-de-cartorio-em-rio-quente-preso-por-obstrucao-da-justica-na-ultima-segunda-feira04-e-afastado/">
                                    <h4 class="title">
                                        Oficial de cartório em Rio Quente preso por obstrução da justiça na última segunda-feira(04), é afastado.                                    </h4>
                                </a>
                                <div class="details">Na tarde desta última segunda feira (04) uma...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-4" href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/09/04/mp-go-faz-operacao-contra-desvio-de-combustivel-e-fraude-em-licitacoes-da-prefeitura-de-iaciara/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/prefeitura-de-iacira-promotor-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/09/04/">
                                            <i class="fa fa-calendar"></i>
                                            4 de setembro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/09/04/mp-go-faz-operacao-contra-desvio-de-combustivel-e-fraude-em-licitacoes-da-prefeitura-de-iaciara/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/09/04/mp-go-faz-operacao-contra-desvio-de-combustivel-e-fraude-em-licitacoes-da-prefeitura-de-iaciara/">
                                    <h4 class="title">
                                        MP-GO faz operação contra desvio de combustível e fraude em licitações da Prefeitura de Iaciara                                    </h4>
                                </a>
                                <div class="details">Ministério Público de Goiás (MP-GO) realiza nesta segunda-feira...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-4" href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/08/31/populacao-de-goias-aumentou-pouco-mais-de-1-em-um-ano-diz-ibge/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/6115594_x720-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/08/6115594_x720-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6115594_x720-649x365.jpg 649w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6115594_x720.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/08/31/">
                                            <i class="fa fa-calendar"></i>
                                            31 de agosto de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/08/31/populacao-de-goias-aumentou-pouco-mais-de-1-em-um-ano-diz-ibge/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/08/31/populacao-de-goias-aumentou-pouco-mais-de-1-em-um-ano-diz-ibge/">
                                    <h4 class="title">
                                        População de Goiás aumentou pouco mais de 1% em um ano, diz IBGE                                    </h4>
                                </a>
                                <div class="details">O Instituto Brasileiro de Geografia e Estatística (IBGE)...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-4" href="http://enquantoisso.com.br/category/goias/"  rel="category tag">Goiás</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="supermag_posts_col-10" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-8'><h3 class="widget-title"><span>Brasil</span></h3></div>                <ul class="sm-col-post-type-2 featured-entries-col featured-entries supermag-except-home featured-col-posts footer-col-three">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/09/maia-500x280.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/09/04/">
                                            <i class="fa fa-calendar"></i>
                                            4 de setembro de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/09/04/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida/">
                                    <h4 class="title">
                                        Maia diz que possível nova denúncia contra Temer deve ser analisada &#8216;de forma rápida&#8217;                                    </h4>
                                </a>
                                <div class="details">O presidente em exercício, Rodrigo Maia, afirmou nesta...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/08/31/com-impasse-reforma-politica-esta-um-passo-do-fracasso/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/xfufuca-sheridan.jpg.pagespeed.ic_.wmjxNJuUcX-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/08/31/">
                                            <i class="fa fa-calendar"></i>
                                            31 de agosto de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/08/31/com-impasse-reforma-politica-esta-um-passo-do-fracasso/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/08/31/com-impasse-reforma-politica-esta-um-passo-do-fracasso/">
                                    <h4 class="title">
                                        Com impasse, reforma política está a um passo do fracasso                                    </h4>
                                </a>
                                <div class="details">BRASÍLIA — Bem que o presidente interino da...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="http://enquantoisso.com.br/2017/08/28/impasse-entre-siglas-e-viagem-de-temer-china-devem-adiar-votacao-do-distritao/">
                                    <img width="500" height="280" src="http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720-500x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720-500x280.jpg 500w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720-649x365.jpg 649w, http://enquantoisso.com.br/wp-content/uploads/2017/08/6102273_x720.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" />                                </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="http://enquantoisso.com.br/2017/08/28/">
                                            <i class="fa fa-calendar"></i>
                                            28 de agosto de 2017                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/author/enquantoisso/" title="Enquanto Isso">
                                            <i class="fa fa-user"></i>
                                            Enquanto Isso                                        </a>
                                    </span>
                                    <span>
                                        <a href="http://enquantoisso.com.br/2017/08/28/impasse-entre-siglas-e-viagem-de-temer-china-devem-adiar-votacao-do-distritao/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                </div>
                                <a href="http://enquantoisso.com.br/2017/08/28/impasse-entre-siglas-e-viagem-de-temer-china-devem-adiar-votacao-do-distritao/">
                                    <h4 class="title">
                                        Impasse entre siglas e viagem de Temer à China devem adiar votação do &#8216;distritão&#8217;                                    </h4>
                                </a>
                                <div class="details">A dificuldade em obter 307 votos para aprovar,...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-8" href="http://enquantoisso.com.br/category/brasil/"  rel="category tag">Brasil</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>                                </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Enquanto Isso Publicidade e Marketing Eireli - 2011                                            </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>.                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/enquantoisso.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/jquery.magnific-popup.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/html5-videogallery-plus-player/assets/js/wp-html5vp-public.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/enquantoisso.com.br\/?photocrati_ajax=1","wp_home_url":"http:\/\/enquantoisso.com.br","wp_site_url":"http:\/\/enquantoisso.com.br","wp_root_url":"http:\/\/enquantoisso.com.br","wp_plugins_url":"http:\/\/enquantoisso.com.br\/wp-content\/plugins","wp_content_url":"http:\/\/enquantoisso.com.br\/wp-content","wp_includes_url":"http:\/\/enquantoisso.com.br\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_3777fa3d792085896044395b1fde9391 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":4,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/home\/storage\/f\/54\/6c\/enquantoisso4\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":4,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Galeria de Fotos","widget_setting_before_widget":"<aside id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widget-title\"><span>","widget_setting_after_widget":"<\/div><\/aside>","widget_setting_after_title":"<\/span><\/h3>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":4,"__defaults_set":true,"variation":3,"_errors":[],"ID":"3777fa3d792085896044395b1fde9391"};
galleries.gallery_3777fa3d792085896044395b1fde9391.wordpress_page_root = "http:\/\/enquantoisso.com.br\/2017\/09\/04\/maia-diz-que-possivel-nova-denuncia-contra-temer-deve-ser-analisada-de-forma-rapida\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/enquantoisso.com.br\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"641447f1e5","ajaxurl":"http:\/\/enquantoisso.com.br\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://enquantoisso.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
</body>
</html>